Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola Pessoal... estou com uma dificuldade aqui.. não sei se realmente pode ser feito ou se estou deixando algo para traz,
    tenho uma NanoBridge como estacão cliente ligada em bridge.. nessa antena coloquei dois clientes... a autenticação é em pppoe, mas não estou conseguindo autenticar os dois clientes ao mesmo tempo...quando um autentica derruba o outro...

    alguém sabe me dizer o problema?

  2. Esta derrubando porque esta repassando o mesmo Mac ( do nanobridge ) ate seu concentrador .



  3. Citação Postado originalmente por RafaelDalligna Ver Post
    Ola Pessoal... estou com uma dificuldade aqui.. não sei se realmente pode ser feito ou se estou deixando algo para traz,
    tenho uma NanoBridge como estacão cliente ligada em bridge.. nessa antena coloquei dois clientes... a autenticação é em pppoe, mas não estou conseguindo autenticar os dois clientes ao mesmo tempo...quando um autentica derruba o outro...

    alguém sabe me dizer o problema?
    Coloca AP e Cliente em WDS...

  4. Citação Postado originalmente por RafaelDalligna Ver Post
    Ola Pessoal... estou com uma dificuldade aqui.. não sei se realmente pode ser feito ou se estou deixando algo para traz,
    tenho uma NanoBridge como estacão cliente ligada em bridge.. nessa antena coloquei dois clientes... a autenticação é em pppoe, mas não estou conseguindo autenticar os dois clientes ao mesmo tempo...quando um autentica derruba o outro...

    alguém sabe me dizer o problema?

    Como já foi dito pelo nosso amigo, coloque eles em WDS.

    AP WDS
    ESTAÇÃO WDS

    Desta maneira ira repassar os macs dos pcs que conectar em sua rede ao invés de passar do nano bridge, se ficar somente como station ira repassar o mac do nano e desta maneira ira sempre ter este tipo de problema mesmo.

    abraços...

    Não esqueça da estrelinha abaixo



  5. WDS!!!!!!






Tópicos Similares

  1. pppoe no Slackware
    Por gar0t0 no fórum Servidores de Rede
    Respostas: 14
    Último Post: 07-10-2003, 15:18
  2. não consigo o pacote rp-pppoe
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 27-11-2002, 17:59
  3. Autenticação PPPOE
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 14-11-2002, 14:38
  4. ADSL SPEEDY HOME (PPPOE) NO RED HAD 7.3
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 15-09-2002, 18:58
  5. Sobre PPPoE
    Por MarcelScan no fórum Servidores de Rede
    Respostas: 2
    Último Post: 06-04-2002, 20:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L