Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. fui setar a potencia do meu ovislink para 100mw quando apliquei para reiniciar a luz status [ vermelha] fico acesa direto e a rede que tinha aberta sumiu.

    ja entrei em modo tfpt enviei o firmware recebeu tudo certo so que quando ele da o reboot apos ter recebido o firmware a luz status volta a a acender e sem dar acesso ao http.

    ja botei varios firmware para ele porem não o reconhecem mais, recebe tudo certinho no tftp so que não quer bootar estou atras do firmware wappro_v3_2_9mod1.bin que o perigoso disse que resolveu o problema dele nesse post: https://under-linux.org/showthread.php?t=99506

    se alguem tiver alguma solução pramin fazer ou mandar o firmware por email agradeço.

  2. Citação Postado originalmente por ernandesks Ver Post
    ja botei varios firmware para ele porem não o reconhecem mais, recebe tudo certinho no tftp so que não quer bootar estou atras do firmware wappro_v3_2_9mod1.bin que o perigoso disse que resolveu o problema dele nesse post: https://under-linux.org/showthread.php?t=99506

    se alguem tiver alguma solução pramin fazer ou mandar o firmware por email agradeço.
    Amigo, faça um reset, acredito que você já tenha.
    Segundo suba o novo firmware.

    wappro_pt_v7_1_2portas tenho esta aqui, vc pode subir ela, se funcionar depois vc sobe um ap-router

    me envia uma MP que te envio os arquivos ai.

    Você é de onde pro?



  3. esse não tinha upado ainda, entao baixei o firmware que você mandou para o proprio ovislink, foi tudo normal depois de uns 10 segundos a luz vermelha acendeu de novo ou seja apos o reboot.

  4. Não entendi a sua resposta, funcional ai bro? esta tudo ok.



  5. como dizendo, fuciono não, upei o firmware tudo beleza so que apos o reboot a luz vermelha continua aceza. e sem acesso ao radio.






Tópicos Similares

  1. Firmware zinwell G-120 no Ovislink 5460
    Por Romani no fórum Redes
    Respostas: 11
    Último Post: 14-11-2005, 13:48
  2. Ovislink 5460
    Por andrei_piovesan no fórum Redes
    Respostas: 1
    Último Post: 18-10-2005, 07:32
  3. dar boot em uma maquina com 32 Mb de memoria
    Por Morceguinha no fórum Servidores de Rede
    Respostas: 3
    Último Post: 29-09-2005, 08:22
  4. Aplicação DOS p/ dar Boot pelo cd do LINUX
    Por ableoc no fórum Linguagens de Programação
    Respostas: 2
    Último Post: 11-05-2004, 15:20
  5. Respostas: 22
    Último Post: 05-06-2003, 10:55

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L