+ Responder ao Tópico



  1. Bom dia pessoal.
    Esta semana aconteceu 3 situações idênticas, 3 clientes meus um usando NanoStation M5, outro Airgrid M5 e outra NanoLoco M5, porém ambos com firmware 5.5 ou 5.5.2 estes não consegue achar o SSID do meu meu POP e consequentemente não consegue-se conectar, no cliente que estava usando a NanoLoco M5 voltei o firmware dele para 5.3.5 e voltou a identificar o SSID e conectar a rede, porém na NanoStation M5 tentei voltar pelo próprio firmware mas ele dá como corrompido tentei através de TFTP aparece a mensagem q foi efetuado com sucesso, mas o equipamento não responde a ping, antes que alguém diga para eu baixar outro firmware isso já foi feito.
    Gostaria de saber se alguns dos colegas teve este mesmo problema e o q foi feito para resolver, e se existe outra maneira de fazer um downgrade do firmware 5.5.2 para o 5.3.5.

    Abraços

  2. Tenho uma airgrid m5 com um problema tipo esse, atualizei para essa versao 5.5.2, agora a porta nao fica mais /100 e sim /10 e nao tenho acesso mais ao equipamento. Tenho uma outra nano loco m5 que atualizei mais nao tenho acesso depois dessa versao.



  3. Amigo já tem um tópico igual a este de uma olhada lá.

    https://under-linux.org/showthread.p...=problema+ubnt

  4. como o amigo acima disse, ja tem um topico sobre esse assunto, mais segue o que eu disse la,

    Amigo fique atento a essa noticia tambem e sim, tem como dar downgrade da versao sim, da mesma forma qe upa, faz o down.

    http://forum.ubnt.com/announcement.php?f=50

    Segundo essas infos, essas versoes 5.5 e afins, estao apresentando problemas criticos, por isso se recomenda para quem nao usa ipv6, usar a versao 5.3 e 5.3.5 pois estas sao versoes estavel.



  5. Pergunta basica: O AP esta em qual versão? No AP esta ativo o DFS?
    Caso seja uma versão mais antiga, observe que tem mais canais disponiveis que na versao nova
    com o DFS ativo o ap muda de canal quando acha interferencia, e se caso ir para um canal que o cliente não veja, ele cai mesmo.
    Solução:
    Migre todo mundo pra mesma versão.
    Ou passe todos para o pais Argentina (gambiarra)






Tópicos Similares

  1. Problemas com Firmware 5.3.3
    Por Gustavinho no fórum Redes
    Respostas: 11
    Último Post: 19-12-2011, 20:06
  2. Problemas com firmware, router morreu!!! Também
    Por marcosronaldo no fórum Redes
    Respostas: 6
    Último Post: 18-11-2010, 00:10
  3. Problema com Firmware ApRouter 8.2
    Por Jeffer no fórum Redes
    Respostas: 2
    Último Post: 04-08-2010, 13:03
  4. Respostas: 4
    Último Post: 16-08-2008, 20:30
  5. Problemas com firmware, router morreu!!!
    Por sameck no fórum Redes
    Respostas: 8
    Último Post: 04-05-2008, 10:18

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L