Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Caros amigos..

    Um cliente veio a reclamar que estava sem conexão , chegando la constatei que a nano nao conseguia navegação , desliguei e liguei ela , continuo a mesma coisa , entao resolvi descer ela , dei o reset , mais entra no modo tftp
    Ja subi varios firmware mais sem sucesso , continuo sem consegui entrar nela pelo ip default dela
    so consigo pingar o ip default quando entro no modo tftp e quando nomeio a placa pra faixa do mesmo..

    Alguem sabe alguma solução ?

    PS: algum desses firmwares chega ate a reiniciar , da sem conexao e da conectado denovo , porem sem sucesso a navegação da pagina default dela que seria 192.168.1.20

  2. Tenho 2 Airgrid e 3 nano loco assim, funciona com dois dias fica dessa forma.



  3. Citação Postado originalmente por duh182 Ver Post
    Tenho 2 Airgrid e 3 nano loco assim, funciona com dois dias fica dessa forma.
    Amigo vc ja verificou se nao é virus, veja tambem se nao foi a porta lan do nano que deu problema, pode ser que ela esteja aceitando somente 10 megas, para isso mude no computador para placa de rede tarbalhar so em 10 megas e faça um teste.

  4. Citação Postado originalmente por jorgilson Ver Post
    Amigo vc ja verificou se nao é virus, veja tambem se nao foi a porta lan do nano que deu problema, pode ser que ela esteja aceitando somente 10 megas, para isso mude no computador para placa de rede tarbalhar so em 10 megas e faça um teste.

    eu ja vi sobre esse tal virus.. mais ainda nao consegui saber como faço pra tirar ele.. mandam acessar a nano por ssh se for pelo ip 192.168.1.20 nao vai.. sobre aceitar so 10mb irei ver isso..



  5. aqui tambem pelo puty ( ssh ) nao vainao, quando eu digito o usuario e senha correto trava. vou testar na arigrid /10m






Tópicos Similares

  1. Configurar NanoStation Loco M5
    Por victorsantana no fórum Redes
    Respostas: 12
    Último Post: 21-03-2017, 18:09
  2. Problema Nanostation loco M5
    Por Deehteo no fórum Redes
    Respostas: 12
    Último Post: 15-07-2013, 15:30
  3. Problemas Com NanoStation Loco M5
    Por Richard no fórum Redes
    Respostas: 10
    Último Post: 26-01-2013, 01:10
  4. Problema Nanostation loco M5
    Por VNInfo no fórum Redes
    Respostas: 2
    Último Post: 02-01-2013, 14:36
  5. estranho problema na nanostation loco 2
    Por GilneiD no fórum Redes
    Respostas: 6
    Último Post: 02-10-2011, 14:50

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L