Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola Pessoal... Boa Tarde, Feliz Natal a Todos...

    Bem venho aqui solicitar possível, uma dica que venha resolver minha Bronca.

    Vou explicar todo meu cenário, tenho 3 servidores com IPs validos um deles tem conexões PPPoe e Hotspot para clientes. "Servidor 01"

    O mesmo esta jogando em uma rede 5.8 a 20 Km de distância. lá tenho a velocidade desejada, passando meus 30 megas Full.

    Ai vem minha bronca, coloquei um servidor discando PPPoe "Servidor 04" no final desse 20km. Ele conecta normal, só que quando eu estou conectado no "Servidor 01", querendo acessar o "Servidor 04" o acesso a ele fica bem lento, do tipo não consigo visualizar os clientes conectado ou banda sendo utilizada por ele.

    Alguém já passou por isso? ou poderia passar uma dica, Regra para eu poder acessar ele normal.

    Desde já agradeço a Atenção de Todos...

  2. Boa tarde, amigo por que vc nao fez uma rota no lugar que fazer seu servidor discar um pppoe tudo ficaria mais simples e correto.



  3. Boa Tarde.
    Amigo como vou fazer uma rota se eu uso hotspot e pppoe?

  4. Antes de ler qualquer resposta desse topico , eu diria logo que o problema é a distancia ---kkkk , desculpem nao queria perder a piada



  5. amigo , se voce quer repassar um ip valido para o outro servidor a 20m faça uma vlan com trucking - simples ok, abraços..






Tópicos Similares

  1. Dificuldade em acessar o sistema Mosaico (Anatel)
    Por TsouzaR no fórum Assuntos não relacionados
    Respostas: 3
    Último Post: 07-04-2017, 14:37
  2. Dificuldade em Acessar MK atras de MK
    Por alexrodrigo no fórum Redes
    Respostas: 4
    Último Post: 26-12-2012, 18:58
  3. Dificuldade em acessar ap em modo ISP
    Por eleniltonfcosta no fórum Redes
    Respostas: 6
    Último Post: 26-10-2011, 18:44
  4. Dificuldade em liberar firewall para acessar FTP.
    Por Bit no fórum Servidores de Rede
    Respostas: 7
    Último Post: 04-07-2008, 16:27
  5. Como incluir cliente linux em sum servidor samba 3.0.20
    Por bruno_batista no fórum Servidores de Rede
    Respostas: 0
    Último Post: 05-05-2006, 15:05

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L