+ Responder ao Tópico



  1. #1

    Padrão [Resolvido] Ajuda com Link Dedicado

    Olá pessoal a alguns dias eu adquiri um LP de Dados da Telefonica SA.

    Na saída do modem cisco que colocaram eu configurei um servidor com um dos IPs validos que me passaram e o Gateway sendo o IP do roteador Cisco de acordo como o técnico que instalou fez aqui.

    Neste servidor com IP valido ligado ao roteador Cisco a navegação funciona normalmente, eu até entro naqueles sites que fornecem o IP e ele me informa o IP que está configurado no servidor.

    Agora estou com o seguinte problema, eu não consigo de forma alguma acessar este IP valido configurado no servidor Debian, já até coloquei um notebook com windows para teste e acontece a mesma coisa, consigo navegar porem não consigo acessar ele pela internet.

    Tenho que realizar mais alguma configuração?

    Está configuração deve ser dentro do roteador Cisco que a Telefonica SA instalou?

    Estou iniciando um provedor e não tenho nenhuma experiencia em LP de Dados e roteadores deste porte, aguardo uma ajuda dos colegas.

    Um Abraço.

    Última edição por Pedro H Almeida; 30-12-2012 às 22:09.

  2. #2

    Padrão Re: Ajuda com Link Dedicado

    Amigo qual a classe de IP valido que te deram.
    Independente se voce acessa site e mostra o ip do seu servidor era pra acessar normalmente de fora.
    Sem, mas sempre opte por colocar um roteador seu na ponta do link, pois assim voce pode gerenciar seus ips, com roteador deles sempre voce fica preso a tele pra mudar algo na sua topologia.



  3. #3
    Analista de Suporte em TI Avatar de paullsoftware
    Ingresso
    Apr 2011
    Localização
    Cabo de Santo Agostinho / Pernambuco
    Posts
    530

    Padrão Re: Ajuda com Link Dedicado

    com os créditos ao nosso amigo Trober...
    https://under-linux.org/showthread.p...212#post653212

    muito útil para comunicação entre os amigos do forum
    Última edição por trober; 15-07-2013 às 14:26. Razão: Correção do vínculo (URL)

  4. #4

    Padrão Re: Ajuda com Link Dedicado

    Olá Pessoal, obrigado pela ajuda.

    Eu estava fazendo alguma coisa errada no Firewall do Debian e o Windows que estava utilzando estava com Firewall habilitado.

    Realizei outros testes e realmente o link está normal sendo acessivel por fora da rede.

    Tópico resolvido.