Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola amigos do Under Felicidades Nesse Ano que entra Muita Saude e Paz para todos.

    Intaum amigos estou com um problema clientes com bullet 2 fecham com sinal -60 sinal cheio se o bullet fica parado nada acontece no que ele comeca a ter trafego o sinal do bullet vermelho,amarelo,verde,verde fica piscando como se tivesse em curto ja troquei o bullet nos 2 clientes coloquei zero e continua do mesmo jeito sera que seria o Problema no cartao Uso Xr2 ? Abracos.

  2. amigo bom dia !!!


    tive o mesmo problema, deve ser o conector rj45 refassa as pontas dos cabos que vai resolver


    abraço



  3. Verifique a fonte, conector rj, ea metragem de cabo que você está usando na casa do cliente, abraço!

  4. Ja Refiz a ponta dos cabos tive que colocar uma airgrid M5 para resolver o problema refiz as pontas e continuo o mesmo problema.



  5. Troque o cabo acabei de ter esse mesmo problema, eu tracava os Rj45 e nada ai troquei o cabo e ficou show de bola!!!

    Feliz Ano Novo!






Tópicos Similares

  1. problema com bullet 2.4
    Por fabiovasconcelos no fórum Redes
    Respostas: 3
    Último Post: 06-05-2014, 06:16
  2. Problemas com bullet m5 e nanostation 5 (cliente)
    Por # AURELIO # no fórum Redes
    Respostas: 1
    Último Post: 31-01-2013, 19:21
  3. Problema com bullet 2.4
    Por dim47 no fórum Redes
    Respostas: 5
    Último Post: 20-11-2011, 21:20
  4. Problemas Com bullets 2hp
    Por cimildes no fórum Redes
    Respostas: 6
    Último Post: 30-05-2011, 20:46
  5. problemas com ubiquiti bullet 5
    Por nandus no fórum Redes
    Respostas: 2
    Último Post: 04-05-2010, 07:25

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L