Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Comprei o MIKROTIK- ROUTERBOARD GROOVE A2HN LICENÇA NIVE4 para usar com minha antena onmi da hiperlink original 15DB para enviar sinal a 20 clientes com pico de 11 clientes ao mesmo tempo. O cliente que esta mais longe de minha antena esta a menos de 1 km.
    Esta acontecendo o seguinte; fica tudo funcionando normalmente por uns 4 dias, após esse tempo o mk para, os cliente fica sem acesso a minha rede e a luz de meu switch que indica a conexão do mk apaga, ai eu tenho que desconectar o cabo POE e conectar novamente para a luz do switch acender novamente e os clientes conseguirem conectar, ai quando eu entro no log do sistema me apresente essa mensagem "system error critical router was rebooted without proper shutdown" porem após uns 5 minutos o problema retorna! ai para mim conseguir "renovar" meu sinal por cerca de mais uns 4 dias e faço o seguinte: troco a fonte original pela fonte ubiquit 24v 1a e vice e versa, se eu não fizer isso ele não volta ao normal, quando ele da "pau" ele nunca volta ao funcionamento normal com a mesma fonte, eu tenho que ficar trocando ubiquit > original > ubiquit > original...
    quando acontece esse erro a rede wireless não para, apenas fica com a mensagem acesso nulo ou limitado.

    Já fiz atualização para a versão mais recente 5.22 e já reconfigurei todo o sistema, porem o problema não foi solucionado.
    uso ele modo ap bridge com segurança desabilitada e no modo B+G e gerencio tudo pelo hotspot da rb750g

    Obs. Li aqui no under-linux que da para atualizar a firmware do equipamento, mas o procedimento que eu vi apenas funcionou na RB750GL, no groove não deu certo.
    /system routerboard print deu o seguinte erro → bad command name stem (line 1 column 9)

    Alguém sabe o que eu posso fazer? já passei umas 2 horas aqui lendo todo tipo de assunto relacionado e não achei nada.

    Tenho uma rede à cabo com 15 clientes, ela esta funcionando normalmente. O cabo que sai para a casa dos clientes sai do mesmo
    switch e o cabo que vai para o groove não tem mais que 6 metros.

  2. Arranca fora e colaca um Bullet M2, foi a unica solução que encotrei, essa linha da Mikrotik não presta, larguei mão.



  3. Citação Postado originalmente por atiinformatica Ver Post
    Arranca fora e colaca um Bullet M2, foi a unica solução que encotrei, essa linha da Mikrotik não presta, larguei mão.
    Esta me fazendo a maior raiva, o ping esta 200ms...

    obrigado pela resposta, vou comprar desse mesmo, vc é a 2ª pessoa que me diz isso.

    Sabe de alguma loja boa pra se comprar?

  4. voce pode compra no mercadolivre, linkteck tem muitas.....
    agora essas fontes estao ligadas a que equipamento ? (no-break, estabilizador...)

    testa as fontes com um multimetro não e dificil!



  5. Citação Postado originalmente por samuelcarlos Ver Post
    voce pode compra no mercadolivre, linkteck tem muitas.....
    agora essas fontes estao ligadas a que equipamento ? (no-break, estabilizador...)

    testa as fontes com um multimetro não e dificil!
    Fica tudo ligado a um no-break
    Acho que não e problema na fonte, pois tenho 2 e o problema persiste com ambas as fontes.






Tópicos Similares

  1. Problemas com RB Groove A-52HPN
    Por KRibeiro0 no fórum Mikrotik
    Respostas: 8
    Último Post: 13-02-2017, 14:01
  2. Problema com o groove da mikrotik
    Por L30nardo no fórum Redes
    Respostas: 16
    Último Post: 30-07-2016, 20:21
  3. Problema com RB Groove A-52HPn
    Por isaquebrumel no fórum Redes
    Respostas: 5
    Último Post: 01-06-2015, 13:07
  4. Problema de Interferencia (Groove A2Hn)
    Por LitoralNet no fórum Redes
    Respostas: 4
    Último Post: 06-06-2013, 08:18
  5. Mikrotik Groove - Problema com atualização.
    Por barreto no fórum Redes
    Respostas: 8
    Último Post: 01-05-2012, 10:53

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L