Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal, já quebrei a cabeça de varias maneiras, venho acompanhando o forum, e vejo muito gente com enalces muito maiores que o meu utilizando NanoStation M5, e conseguiram bons throughputs (pra mim de 30-40mb sao suficientes)

    Pois bem, tenho um ptp com dos NanoStation M5, e não consigo mais do que a imagem abaixo: o enlace são 1.5km +-, devo estar cometendo algum erro muito grosseiro.

    Clique na imagem para uma versão maior

Nome:	         ubnt.jpg
Visualizações:	215
Tamanho: 	86,2 KB
ID:      	41710
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         ubnt.jpg
Visualizações:	84
Tamanho: 	10,4 KB
ID:      	41709  

  2. Veja o CCQ que esta com 89% e o airmax baixo isso leva a crer que o canal que voce esta usando esta muito poluido, coloca outro canal. Nano m5 não é para ptp e sim cliente final, um par de nanobridge M5 seria o correto para ptp.



  3. Citação Postado originalmente por duh182 Ver Post
    Veja o CCQ que esta com 89% e o airmax baixo isso leva a crer que o canal que voce esta usando esta muito poluido, coloca outro canal. Nano m5 não é para ptp e sim cliente final, um par de nanobridge M5 seria o correto para ptp.
    Isto não tem nada a ver com canal poluído não.

    Primeiro abaixa a canalização das antenas pra 20Mhz.
    Segundo deixa com 15 a 19dbm
    Terceiro tem uma opção chamada mudança de canal, habilite esta opção no AP e na Estação.
    E o mais importante, observe como esta o alinhamento destas antenas.


    opa! vc não habilitou MP, para receber mensagem particulares do fórum.

  4. Citação Postado originalmente por fabianoheringer Ver Post
    Pessoal, já quebrei a cabeça de varias maneiras, venho acompanhando o forum, e vejo muito gente com enalces muito maiores que o meu utilizando NanoStation M5, e conseguiram bons throughputs (pra mim de 30-40mb sao suficientes)

    Pois bem, tenho um ptp com dos NanoStation M5, e não consigo mais do que a imagem abaixo: o enlace são 1.5km +-, devo estar cometendo algum erro muito grosseiro.

    Clique na imagem para uma versão maior

Nome:	         ubnt.jpg
Visualizações:	215
Tamanho: 	86,2 KB
ID:      	41710

    Bom dia, entre outras coisas pode ser:

    - Alinhamento
    - Nivelmento entre as antenas e na propria antena fora de nivel
    - Local onde esta instalado com obstrucao de zona fresnel ( pode ser logo na saida do link como no meio do enlase ), procure pelo video do luciano da computec sobre isto.
    - proximo de telhado de zinco ou esmaltado ocorrendo muita reflexao
    - Muita potencia para pouca distancia

    E um erro basico usar nanostation para ponto a ponto, abertura de 45 graus, espalha e recebe interferencia, ponto a ponto se faz com antena direcional, se nao daqui a pouco a frequencia de 5 ghz estara impossivel de trabalhar, ja esta ne, virou febre, e usando nanostation para PTP. Amigo um critica construtiva ok.

    abraco







  5. isso mesmo que o grande @demattos falou.






Tópicos Similares

  1. Ajuda com enlace ponto a ponto m5 airgrid
    Por vailson no fórum Redes
    Respostas: 7
    Último Post: 09-08-2012, 19:39
  2. Ajuda com Enlace 40km
    Por mauricioboch no fórum Redes
    Respostas: 8
    Último Post: 30-12-2009, 08:31
  3. Ajuda com enlace de 32 KM
    Por geba3uer no fórum Redes
    Respostas: 27
    Último Post: 12-12-2009, 00:39
  4. Ajuda com enlace 1.5Km
    Por lipeiori no fórum Redes
    Respostas: 5
    Último Post: 08-12-2008, 09:44
  5. Ajuda com enlace 140km
    Por RBG no fórum Redes
    Respostas: 10
    Último Post: 07-12-2007, 20:04

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L