+ Responder ao Tópico



  1. #1

    Padrão Nano loco M5 problemas com ping

    Ola a todos,

    Tenho uma Rb 433 versão 5.6 trabalhando em Bridge cartão wireless e ether com hotspot, faço um enlace com 1 nano loco m5 espetada na porta ether 3 da Rb, consigo fechar o enlace mas só consigo pingar as nanos m5 pela wireless, quando pingo a nano que esta direto na Rb porta ether 3 não consigo.
    Esta passando Tráfego entre as Naonos mas esta com muita perda, pois fiz alguns testes nos clientes da outra torre e está navegando,mas apresenta muita perda, já troquei a Nano mas continua desta forma. Será que é alguma configuração ou pode ser porta ether com problema, me ajudem!

    As Nanos estão a uma distância de 2,3 Km com visada limpa.
    Estou enviando um anexo para ficar mais fácil.
    Clique na imagem para uma versão maior

Nome:	         Nano m5. estação2.jpg
Visualizações:	140
Tamanho: 	58,6 KB
ID:      	41740Clique na imagem para uma versão maior

Nome:	         Nano m5. ponto de acesso 1.jpg
Visualizações:	135
Tamanho: 	56,0 KB
ID:      	41741Clique na imagem para uma versão maior

Nome:	         Nano m5. ponto de acesso 2.jpg
Visualizações:	158
Tamanho: 	67,4 KB
ID:      	41742Clique na imagem para uma versão maior

Nome:	         Nano m5. estação1.jpg
Visualizações:	148
Tamanho: 	58,1 KB
ID:      	41743

  2. #2

    Padrão Re: Nano loco M5 problemas com ping

    Parece que voce está com problemas de alinhamento ou obstrução de visada, dê uma olhada no print que voce mandou, na polarização horizontal, tá muito ruim



  3. #3

    Padrão Re: Nano loco M5 problemas com ping

    Citação Postado originalmente por marciorct Ver Post
    Parece que voce está com problemas de alinhamento ou obstrução de visada, dê uma olhada no print que voce mandou, na polarização horizontal, tá muito ruim

    Obstrução não tem será que é alinhamento, mas isso causa perda de ping mesmo eu pingando por dentro da rb direto na ether que está espetada a nano?

  4. #4

    Padrão Re: Nano loco M5 problemas com ping

    Essa parte poderá ser cabos, fonte e portas lans com problemas



  5. #5

    Padrão Re: Nano loco M5 problemas com ping

    mas de uma olhada no alinhamento, tem algo de errado ali, e se tem algo atrapalhando o enlace, lembre-se da zona de fresnel, tem que estar limpa, não é só enxergar a antena

  6. #6

    Padrão Re: Nano loco M5 problemas com ping

    Citação Postado originalmente por marciorct Ver Post
    Essa parte poderá ser cabos, fonte e portas lans com problemas

    Blz..
    vou fazer os testes trocar cabo fonte se continuar pode ser a ether3 da Rb né isso?
    outra coisa, nessa rb uso fonte POE (ETHER1) já criei bridge mais não consigo testar pela lan da fonte para saber se realmente é a ether 3 que estar com Problemas, teria alguma ideia do pode ser?



  7. #7

    Padrão Re: Nano loco M5 problemas com ping

    Citação Postado originalmente por marciorct Ver Post
    mas de uma olhada no alinhamento, tem algo de errado ali, e se tem algo atrapalhando o enlace, lembre-se da zona de fresnel, tem que estar limpa, não é só enxergar a antena

    O que seria essa zona de Fresnel?

  8. #8

    Padrão Re: Nano loco M5 problemas com ping

    Teste as portas da RB também. Procure no forum por fresnel, tem muito material e é simples de entender, tem uns graficos que explicam .



  9. #9

    Padrão Re: Nano loco M5 problemas com ping

    Citação Postado originalmente por leonet Ver Post
    O que seria essa zona de Fresnel?
    Amigo, você monta um provedor de internet que utiliza ondas hertzianas, e não sabe como as ondas se comportam, nem sabe o que zona Fresnel. Humm, ai fica complicado.

    "Você poderia me dizer, por favor, que caminho devo tomar para sair daqui?"
    "Isso depende muito de onde você quer chegar", disse o Gato.
    "Eu não me importo muito para onde -", disse Alice.
    "Então não importa que caminho você tome", disse o Gato.
    "- contanto que eu chegue a algum lugar", acrescentou Alice como uma explicação.
    (Alice no País das Maravilhas)

  10. #10

    Padrão Re: Nano loco M5 problemas com ping

    amigo me parece que sua configuração dos nanos esta com algum problema.mas vamos por partes

    1-testar rb
    2-testar o nanos q esta c a rb
    3-testar direitinho o cabo q liga rb ao nano e procura fazer o teste de comunicação com o nano,colocar o a porta da rb na mesma faixa de ip do nano só para testar.
    4-testar o enlace



  11. #11

    Padrão Re: Nano loco M5 problemas com ping

    Citação Postado originalmente por biohazzard Ver Post
    Amigo, você monta um provedor de internet que utiliza ondas hertzianas, e não sabe como as ondas se comportam, nem sabe o que zona Fresnel. Humm, ai fica complicado.

    "Você poderia me dizer, por favor, que caminho devo tomar para sair daqui?"
    "Isso depende muito de onde você quer chegar", disse o Gato.
    "Eu não me importo muito para onde -", disse Alice.
    "Então não importa que caminho você tome", disse o Gato.
    "- contanto que eu chegue a algum lugar", acrescentou Alice como uma explicação.
    (Alice no País das Maravilhas)

    A desculpa!!!! você ja nasceu formado nessa área né!!!!!
    A todos que estão me ajudando muito obrigado, Pois acho que no momento em que colocoquei um tópico aqui foi para pedir ajuda e não solicitar críticas.
    Acho que o fórum é para isso! ou estou enganado?

  12. #12

    Padrão Re: Nano loco M5 problemas com ping

    Citação Postado originalmente por brunocemeru Ver Post
    amigo me parece que sua configuração dos nanos esta com algum problema.mas vamos por partes

    1-testar rb
    2-testar o nanos q esta c a rb
    3-testar direitinho o cabo q liga rb ao nano e procura fazer o teste de comunicação com o nano,colocar o a porta da rb na mesma faixa de ip do nano só para testar.
    4-testar o enlace

    Blz...Vou fazer todos os testes que os amigos me indicaram.



  13. #13

    Padrão Re: Nano loco M5 problemas com ping

    Citação Postado originalmente por leonet Ver Post
    A desculpa!!!! você ja nasceu formado nessa área né!!!!!
    A todos que estão me ajudando muito obrigado, Pois acho que no momento em que colocoquei um tópico aqui foi para pedir ajuda e não solicitar críticas.
    Acho que o fórum é para isso! ou estou enganado?
    Bro, o que tenho observado no fórum, cada dia com mais frequência são usuários que não pesquisam aqui, pois a sua pergunta já tem uma resposta, não estudam, não querem saber de como se chega a formula, mas querem usar a formula pronta, hum, leia este post aqui, e verá que de fato não nasci sabendo, mas pesquisei e muito, antes de subir os equipamentos. Muitos ainda querem construir uma casa pelo telhado, depois paredes, depois fundamentos, ai este encontram criticas pelo caminho, e não ficam satisfeitos.

    A sequencia logica seria, fundamentos, familiarizar com o ambiente, projetar, e implementar.


    https://under-linux.org/showthread.p...highlight=ubnt

    Depois posto mais link de topicos que responde a sua pergunta, alguns criado por mim, ou pelos mestre da RF.

  14. #14

    Padrão Re: Nano loco M5 problemas com ping

    Por que seu Airmax não esta habilitado?



  15. #15

    Padrão Re: Nano loco M5 problemas com ping

    Citação Postado originalmente por biohazzard Ver Post
    Por que seu Airmax não esta habilitado?

    Esqueci de habilitar.

  16. #16

    Padrão Re: Nano loco M5 problemas com ping

    Opa, atualiza o seu firmware para a versão 5.3.5, pois ela é mais estável, não confunda com 5.5.3 que é a mais nova BETA. irei testa-la e depois relato o que tem de melhorias.



  17. #17

    Padrão Re: Nano loco M5 problemas com ping

    Amigo, instalei a versão 5.5.3, e percebi que os rádios ficaram mais rápido que as versões anteriores. Ainda estou testando.