Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa tarde pessoal, sou novo aqui no forum e queria ajuda de vocês para configurar um servidor mikrotik que quase está me deixando louco.
    Já li inumeros tutoriais, mas não consigo fazer funcionar.
    Vamos lá eu instalei o mikrotik tudo blz
    acesso pelo winbox pelo mac da placa de rede ai vem o primeiro problema. Bom quero as maquinas clientes tenha os ip 100.1.0.2, 100.1.0.3, 100.1.0.4 assim por diante então coloquei lá no ip/address 100.1.0.1/8 será que ta certo? outro problema quando saio do winbox entro de novo não funciona se eu clicar no ip da placa de rede, da erro, só funciona pelo mac da placa de rede, não era pra funcionar uma vez que já configurei o ip da placa. Dai no link eu coloquei o ip 200.138.126.51/8 será que é assim? a mascara tem que da 255.255.255.248. O gateway eu configurei lá em ip/route e coloquei o seguinte gateway 200.138.126.49 só alterei este campo, falta mais alguma coisa pois não funciona de jeito nenhum.

  2. Citação Postado originalmente por Renancavalini Ver Post
    Boa tarde pessoal, sou novo aqui no forum e queria ajuda de vocês para configurar um servidor mikrotik que quase está me deixando louco.
    Já li inumeros tutoriais, mas não consigo fazer funcionar.
    Vamos lá eu instalei o mikrotik tudo blz
    acesso pelo winbox pelo mac da placa de rede ai vem o primeiro problema. Bom quero as maquinas clientes tenha os ip 100.1.0.2, 100.1.0.3, 100.1.0.4 assim por diante então coloquei lá no ip/address 100.1.0.1/8 será que ta certo? outro problema quando saio do winbox entro de novo não funciona se eu clicar no ip da placa de rede, da erro, só funciona pelo mac da placa de rede, não era pra funcionar uma vez que já configurei o ip da placa. Dai no link eu coloquei o ip 200.138.126.51/8 será que é assim? a mascara tem que da 255.255.255.248. O gateway eu configurei lá em ip/route e coloquei o seguinte gateway 200.138.126.49 só alterei este campo, falta mais alguma coisa pois não funciona de jeito nenhum.
    Olá,

    amigo primeiramente você tera que configurar o DHCP do mikrotik para que ele gere Ip para os teus clientes nesta faixa, configure 100.1.0.3.0/24 vai em IP>HOTSPOT>HOTSPOT SETUP> escolhe a interface que sera usada para os clientes CLIQUE EM NEXT dai pra frente adicione os dados conforme solicitado.

    abraços...

    NÂO ESQUEÇA DA ESTRELINHA VLW



  3. Dando uma pesquisada aqui no forum tem muita dica e tutorial a respeito.

  4. Primeiramente obrigado pela ajuda pessoal, principalmente o wdnc5, sua dica foi muito util, deu o ponta pé inicial pra mim desvendar a configuração do servidor
    Eu usei alguns tutoriais daqui e da internet, pegava um pouco de um e de outro. Sou leigo em linux por isso minha dificuldade.
    agradeço a todos.



  5. Parceiro,se quiser ajuda,me mande um e mail e me adicione no msn: gmgustavocruz@hotmail.com

    Passei pelo mesmo que vc esta passando agora.Quero te ajudar.Estarei de folga hj o dia todo.






Tópicos Similares

  1. Respostas: 28
    Último Post: 13-04-2011, 17:44
  2. Respostas: 11
    Último Post: 19-09-2010, 19:02
  3. Respostas: 4
    Último Post: 15-06-2010, 08:32
  4. Respostas: 18
    Último Post: 12-02-2009, 22:21
  5. Ajuda para configurar o vsftpd (Servidor de FTP)
    Por augustonunes no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 11-09-2006, 10:59

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L