Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia pessoal,o meu está péssimo.Tenho uma Rb 433l,havia atualizado para versão mais recente de pacotes e firmware,ficou muito ruim, ai decidi fazxer um downgrade,ocorreu tudo certo,baixei os pacotes v 4.17,e fiz via terminal.Porém,não tenho mais acesso a Rb nem por mac.Perdi minha RB???Estou muito chateado.

  2. Lembrando que ela é versão sem cabo serial,se fosse eu poderia reinstalar via netinstall,mas como não é,não sei o que fazer.



  3. sem cabo serial fica dificil, mas veja se consegue fazer um reset nela fisico. Outra coisa, se de tudo não conseguir, entre em contato com o pessoal da for-service arrumarão 4 rbs pra mim e ficou tudo show

  4. Bacana.Obrigado pela resposta parceiro,muito obrigado mesmo!Fica a dica,não façam downgrade,pois não é garantido o procedimento.Quanto a esta assitencia,onde fica?Estou em Belo Horizonte.Até então obrigado!



  5. Citação Postado originalmente por gmgustavocruz Ver Post
    Lembrando que ela é versão sem cabo serial,se fosse eu poderia reinstalar via netinstall,mas como não é,não sei o que fazer.
    Amigo toda rb tem serial, so que alguma placas nao trazem da forma com db9 comumente conhecida ela esta em forma de um barramento de pinos e so verificar ou por cabo UDP pela porta eth1 usando o netinstall é o procedimento descrito no wiki do mikrotik e facil subir novamente o mikrotik o que pode ser meio chato e fazer o cabo serial.






Tópicos Similares

  1. Respostas: 5
    Último Post: 08-07-2015, 13:19
  2. Respostas: 0
    Último Post: 10-08-2013, 12:08
  3. Respostas: 20
    Último Post: 25-11-2010, 07:51
  4. Mysql perda de acesso
    Por aspenbr no fórum Servidores de Rede
    Respostas: 2
    Último Post: 30-03-2007, 18:07
  5. Edimax problemas de acesso apos instalar firm aprouter
    Por cleciorodrigo no fórum Redes
    Respostas: 2
    Último Post: 03-11-2006, 07:30

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L