+ Responder ao Tópico



  1. #1

    Padrão Problemas Com NanoStation Loco M5

    Boa Noite , estou tendo problemas com meu NanoStation Loco M5 , volta e meia quando estou na internet o mesmo se desconecta sozinho a internet cai e depois ele volta a funcionar , ja troquei o cabo de rede e atualizei o firmware dele que era antes 5.5 e coloquei a versão 5.5.3 mas não mudou nada ! Quem souber de algo a respeito me ajude com este problema

  2. #2

    Padrão Re: Problemas Com NanoStation Loco M5

    tenho 1 dessa com defeito parecido, resovido trocando o equipamento.



  3. #3

    Padrão Re: Problemas Com NanoStation Loco M5

    Você fala em substituir o Nano por outro ???

  4. #4

    Padrão Re: Problemas Com NanoStation Loco M5

    teste a fonte de alimentação, se tiver outra ai troque e faça os testes



  5. #5
    Avatar de Djaldair
    Ingresso
    Mar 2012
    Localização
    Matupá - MT
    Posts
    637
    Posts de Blog
    2

    Padrão Re: Problemas Com NanoStation Loco M5

    Substitua a fonte, se mesmo assim continuar, tenta uma versão mais antiga do firmware, e se mesmo assim continuar o problema ai é hardware mesmo, talvez trocando o m-tek ou kendin. Se conseguir posta o resultado ai.

  6. #6

    Padrão Re: Problemas Com NanoStation Loco M5

    Verifique, distância do cabo que está sendo usada, fonte de alimentação com já foi dito, tb é bom testar como está a energia na sua casa pois são equipamentossensíveis a variações de energia e tendem a travar ou reiniciar, abraço.



  7. #7

    Padrão Re: Problemas Com NanoStation Loco M5

    o que seria 'cair' ? desconecta o wifi ? usa pppoe ? ela desliga e liga novamente .. ?

  8. #8

    Padrão Re: Problemas Com NanoStation Loco M5

    Peguei um com mesmo sintoma a algumas semanas, problema no nano. Se possivel envie para garantia



  9. #9
    Avatar de felixhmakowski
    Ingresso
    Feb 2009
    Localização
    Pitanga, Parana, Brazil, Brazil
    Posts
    171

    Padrão Re: Problemas Com NanoStation Loco M5

    esse problema se da em utilizar o nano com muita potencia RF, causando estresse no chip wirelles com isso decorentes quedas de conecxão e posteriormente perda se sinal.

  10. #10

    Padrão Re: Problemas Com NanoStation Loco M5

    Citação Postado originalmente por felixhmakowski Ver Post
    esse problema se da em utilizar o nano com muita potencia RF, causando estresse no chip wirelles com isso decorentes quedas de conecxão e posteriormente perda se sinal.
    É nada veio com defeito mesmo, o meu estava setado a 6dBm e nao fico 36hr na casa do cliente até aparecer o problema.



  11. #11

    Padrão Re: Problemas Com NanoStation Loco M5

    Se estiver na garantia, joga o bicho lá pra eles trocar e ficar esquentando cabeça, hehehehehehe