Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. me ajudem, a alguns dias tem acontecido esse erro com alguns clientes, dai tenho que excluir o login e criar outro com nome diferente.
    o ip está em dhcp, e cadastro por mac e login e senha.


    Clique na imagem para uma versão maior

Nome:	         erro.jpg
Visualizações:	95
Tamanho: 	62,6 KB
ID:      	42136
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         erro.jpg
Visualizações:	75
Tamanho: 	102,6 KB
ID:      	42135  

  2. Amigo tive diversos tipos de problemas quando usava essas faixa, 192.168.1.0 ,192.168.0.0 ,192.168.2.1 recomendo voce mudar, sao muito comuns conflitos com faixa de ips de roteadores de clientes.



  3. Citação Postado originalmente por leonet Ver Post
    me ajudem, a alguns dias tem acontecido esse erro com alguns clientes, dai tenho que excluir o login e criar outro com nome diferente.
    o ip está em dhcp, e cadastro por mac e login e senha.
    Boa tarde.

    Esse problema só acontece em versões muito ultrapassadas do MikroTik RouterOS, como fica evidente no foro[1] oficial da MikroTik e aqui mesmo no Under-Linux[2].

    Como pode ser visto no foro[1] oficial da MikroTik, esse é um problema de 2004. A solução já existe há 9 anos.

    Recomendo fortemente o colega elevar a versão para uma que seja vigente (atualmente 5.22).

    Não estou afirmando que sim, mas se o colega estiver utilizando uma versão não licenciada do MikroTik RouterOS, recomendo a aquisição, por meios legítimos. O valor não é proibitivo, e tem rápido ROI.

    [1] http://forum.mikrotik.com/viewtopic.php?f=6&t=9873
    [2] https://under-linux.org/showthread.p...886#post473886

    Saudações,

    Trober

  4. A versão já está em 5.22 e também licenciada.
    Será que tenho que atualizar também essa opção da Routerboard?

    Clique na imagem para uma versão maior

Nome:	         Routerboard.jpg
Visualizações:	59
Tamanho: 	21,8 KB
ID:      	42139Clique na imagem para uma versão maior

Nome:	         versão.jpg
Visualizações:	63
Tamanho: 	5,0 KB
ID:      	42140



    Citação Postado originalmente por trober Ver Post
    Boa tarde.

    Esse problema só acontece em versões muito ultrapassadas do MikroTik RouterOS, como fica evidente no foro[1] oficial da MikroTik e aqui mesmo no Under-Linux[2].

    Como pode ser visto no foro[1] oficial da MikroTik, esse é um problema de 2004. A solução já existe há 9 anos.

    Recomendo fortemente o colega elevar a versão para uma que seja vigente (atualmente 5.22).

    Não estou afirmando que sim, mas se o colega estiver utilizando uma versão não licenciada do MikroTik RouterOS, recomendo a aquisição, por meios legítimos. O valor não é proibitivo, e tem rápido ROI.

    [1] http://forum.mikrotik.com/viewtopic.php?f=6&t=9873
    [2] https://under-linux.org/showthread.p...886#post473886

    Saudações,

    Trober



  5. Citação Postado originalmente por kfdigital Ver Post
    Amigo tive diversos tipos de problemas quando usava essas faixa, 192.168.1.0 ,192.168.0.0 ,192.168.2.1 recomendo voce mudar, sao muito comuns conflitos com faixa de ips de roteadores de clientes.

    Qual vc me aconselharia a colocar? mas não vai afetar aos clientes não quando eu fizer essa mudança, está em dhcp. o cliente vai ter que reconectar a rede ou só vai atribuir um ip diferente?






Tópicos Similares

  1. Tela do HotSpot com Erro 404
    Por tizedosal no fórum Redes
    Respostas: 6
    Último Post: 03-01-2012, 03:25
  2. Script com erro Por favor alguem me ajude
    Por edilson no fórum Linguagens de Programação
    Respostas: 1
    Último Post: 12-01-2003, 23:09
  3. XFree com ERRO - Parte 2
    Por PiTsA no fórum Servidores de Rede
    Respostas: 15
    Último Post: 17-12-2002, 15:04
  4. X com ERRO
    Por no fórum Servidores de Rede
    Respostas: 6
    Último Post: 17-12-2002, 13:00
  5. SARG com erro ao carregar
    Por calthc no fórum Servidores de Rede
    Respostas: 2
    Último Post: 11-12-2002, 15:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L