+ Responder ao Tópico



  1. Tenho Rb 1100AHx2 vers.5.20 , como hotspot, tenho de limpar cache de 15 em 15 min. porque navegação fica lenta uso Scheduler e script: /ip dns cache flush

    como resolver este problema , o que estará travando a velocidade?

    obrigado

  2. Eduardi, é complicado afirmar um problema com poucas informações, como exemplo: utiliza cache full do mikrotik, ou algum software para cahe? rede em bridge? seu link? quantos clientes? planos dos clientes? utiliza algum software centralizador de gestão? No entanto vamos ver se te ajudo!

    Qual os DNS que esta usando? Aconselho a usar os do Google, em primário "8.8.8.8" e secundário "8.8.4.4", deixe setado a box "Allow Remote Requests" pode também aumentar em "Cache Size" para 8192, em fim teste aí depois poste os resultados, até mais!






Tópicos Similares

  1. Perda de pacotes navegação lenta no AP2500
    Por jgSpeed no fórum Redes
    Respostas: 17
    Último Post: 30-05-2007, 20:22
  2. limpar cache automaticamente
    Por dumer99 no fórum Redes
    Respostas: 9
    Último Post: 12-10-2006, 08:53
  3. limpar cache do bind
    Por LeoJfa no fórum Servidores de Rede
    Respostas: 1
    Último Post: 07-03-2006, 06:18
  4. Squid + Iptables -> Navegaçao lenta nas estaçoes...
    Por marcelo0 no fórum Servidores de Rede
    Respostas: 3
    Último Post: 06-06-2005, 22:50
  5. Navegacao Lenta
    Por mmedinabr no fórum Servidores de Rede
    Respostas: 0
    Último Post: 01-10-2004, 14:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L