Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa tarde,

    Estou com um problema com meu hotspot, abaixo ele esta indicando um erro, eu altero a interface de ether2 pela vpn-bridge o erro some, mais me deparo com outro problema, a vpn não pinga minha rede interna, segue abaixo as telas de configuração do meu mikrotik, alguém sabe como resolver este problema?

    Agradeço a todos q me ajudar,










    Clique na imagem para uma versão maior

Nome:	         Nova Imagem (3).jpg
Visualizações:	110
Tamanho: 	26,7 KB
ID:      	42175Clique na imagem para uma versão maior

Nome:	         Nova Imagem (4).jpg
Visualizações:	48
Tamanho: 	56,8 KB
ID:      	42176Clique na imagem para uma versão maior

Nome:	         hotspot-img1.jpg
Visualizações:	42
Tamanho: 	54,1 KB
ID:      	42173Clique na imagem para uma versão maior

Nome:	         Nova Imagem (6).jpg
Visualizações:	48
Tamanho: 	53,5 KB
ID:      	42177Clique na imagem para uma versão maior

Nome:	         Nova Imagem (1).jpg
Visualizações:	49
Tamanho: 	23,9 KB
ID:      	42174
    Última edição por Good_speed; 29-01-2013 às 08:37.

  2. Citação Postado originalmente por Good_speed Ver Post
    Boa tarde,

    Estou com um problema com meu hotspot, abaixo ele esta indicando um erro, eu altero a interface de ether2 pela vpn-bridge o erro some, mais me deparo com outro problema, a vpn não pinga minha rede interna, segue abaixo as telas de configuração do meu mikrotik, alguém sabe como resolver este problema?

    Agradeço a todos q me ajudar,


    Anexo 42149

    Anexo 42150

    Anexo 42151

    Anexo 42152

    Anexo 42153

    As imagens não apareceu,
    vc criou rotas para acesso da vpn com a rede interna? aki temos muitas vpns, se quero acessar rede interna do meu cliente para poder acessar um radio ou algo assim tenho que criar a rota



  3. Citação Postado originalmente por Acronimo Ver Post
    As imagens não apareceu,
    vc criou rotas para acesso da vpn com a rede interna? aki temos muitas vpns, se quero acessar rede interna do meu cliente para poder acessar um radio ou algo assim tenho que criar a rota
    Acronimo,

    Minha vpn esta funcionado normal, tem rota criada e tudo, acesso e pingo normal, o problema esta com meu hotspot na opcao de interface ether02 so assim minha vpn funciona, se eu colocar a porta bridger minha vpn para, mais meu hostpot funciona normal, infelizmente nao posso ficar sem nenhum dos dois.

    Abraço,

  4. Citação Postado originalmente por Good_speed Ver Post
    Acronimo,

    Minha vpn esta funcionado normal, tem rota criada e tudo, acesso e pingo normal, o problema esta com meu hotspot na opcao de interface ether02 so assim minha vpn funciona, se eu colocar a porta bridger minha vpn para, mais meu hostpot funciona normal, infelizmente nao posso ficar sem nenhum dos dois.

    Abraço,

    VPN não fica em bridge, se vc deseja usar o hotspot fora da sua rede, vc pode utilizar o EOIP

    assim vc utiliza o hotspot, e utiliza a vpn tb



  5. Citação Postado originalmente por Acronimo Ver Post
    VPN não fica em bridge, se vc deseja usar o hotspot fora da sua rede, vc pode utilizar o EOIP

    assim vc utiliza o hotspot, e utiliza a vpn tb
    Acronimo,

    Desculpa, vc poderia ser mais claro, eu nao tenho tanta esperiencia em vpn, eu preciso trabalhar com ovpn e hotspot junto, vc tem skype?

    Grato,






Tópicos Similares

  1. Dhcp + Hotspot Com Dhcp Para NÃo Cliente
    Por stanleyleal no fórum Redes
    Respostas: 1
    Último Post: 19-10-2007, 23:27
  2. Hotspot com problemas - pára de funcionar com o tempo
    Por liandrocarniel no fórum Redes
    Respostas: 10
    Último Post: 03-10-2007, 07:14
  3. Respostas: 9
    Último Post: 12-09-2007, 11:27
  4. Respostas: 2
    Último Post: 23-02-2007, 10:54
  5. Hotspot com cache pode ser?
    Por tata100 no fórum Redes
    Respostas: 3
    Último Post: 30-11-2006, 12:12

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L