+ Responder ao Tópico



  1. Bom dia amigos, estou com um problema ha varios dias e ainda nao consegui resolver, quero contar com ajuda de voces.
    É o seguinte... tenho um nanostation M5 conectado pela porta lan1 numa RB 433, este nano esta fazendo ptp com outro nano igual. de vez em quando este nano ligado na rb perde a comunicação com a rb, eu olho nas estatisticas da lan da rb e vejo que tem trafego somente em uma direção (tx/rx), pra voltar a funcionar eu tenho que: mudar a velocidade da porta de 100mb para 10mb, desligar o automatico da porta e ligar novamente, desligar o full duplex e ligar novamente, ai ela volta a funcionar, mas ta me dando transtorno com cliente. por favor quem tiver acontecido isso me dê uma dica. Obrigado.

  2. Citação Postado originalmente por phinfor Ver Post
    Bom dia amigos, estou com um problema ha varios dias e ainda nao consegui resolver, quero contar com ajuda de voces.
    É o seguinte... tenho um nanostation M5 conectado pela porta lan1 numa RB 433, este nano esta fazendo ptp com outro nano igual. de vez em quando este nano ligado na rb perde a comunicação com a rb, eu olho nas estatisticas da lan da rb e vejo que tem trafego somente em uma direção (tx/rx), pra voltar a funcionar eu tenho que: mudar a velocidade da porta de 100mb para 10mb, desligar o automatico da porta e ligar novamente, desligar o full duplex e ligar novamente, ai ela volta a funcionar, mas ta me dando transtorno com cliente. por favor quem tiver acontecido isso me dê uma dica. Obrigado.
    Amigo existem vários fatores que podem causar problemas na queda da lan dos ubnts, primeiramente deve atualizar o firmware para uma versão mais recente, verificar o cabo de rede, pode ter umidade no interior da capa, ou alguma perna rompida, pois um par de cabinhos envia o sinal e outro recebe, trocar os conectores que podem sofrer oxidação, verificar a fonte ou trocar pra testar e por final se nada resolver, pode ser que o hardware esteja comprometido.
    Se conseguir posta os resultados ai, blz, não esqueça a estrelinha.






Tópicos Similares

  1. Ping p/ Nano M5 de dentro da RB
    Por Perin no fórum Redes
    Respostas: 4
    Último Post: 17-09-2014, 16:44
  2. Respostas: 1
    Último Post: 06-10-2011, 07:21
  3. Nano Bridge M5 na Ether da RB
    Por rubinhos no fórum Redes
    Respostas: 7
    Último Post: 07-09-2011, 06:22
  4. Respostas: 9
    Último Post: 27-05-2011, 10:59
  5. Nano perde comunicação na Lan
    Por nonoque no fórum Redes
    Respostas: 34
    Último Post: 03-11-2010, 09:51

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L