Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal,

    Para aqueles que estão com problemas na virtualização do Mk-Auth pelo Virtual Box, basta habilitar a opção de "Habilitar PAE/NX" na guia de sistema da máquina virtual.

    Clique na imagem para uma versão maior

Nome:	         VirtualBox.PNG
Visualizações:	367
Tamanho: 	55,1 KB
ID:      	42267

  2. Sei que minha pergunta não tem nada a ver com o tópico, mas como ainda não tenho o MK-AUTH.

    O MK-AUTH funciona perfeitamente no modo virtual?
    Não será preciso de nenhuma máquna separada para poder funcionar?



  3. Citação Postado originalmente por mjmmarcus2 Ver Post
    Sei que minha pergunta não tem nada a ver com o tópico, mas como ainda não tenho o MK-AUTH.

    O MK-AUTH funciona perfeitamente no modo virtual?
    Não será preciso de nenhuma máquna separada para poder funcionar?
    Amigo,

    Ainda não vou poder te responder essa pergunta pois engasguei em uma parte aqui do manual de instalação. Tem uma chave ssh que deve ser acrescentada do mikrotik que vou ter tirar do webadmin do mk-auth.

    Como estou com tudo virtualizado aqui, (mikrotik e mk-auth) agora vou instalar uma máquina virtual com ubuntu para tentar conectar no mk-auth e fazer download dessa chave... mas isso vai ficar pra amanhã.

  4. Citação Postado originalmente por mjmmarcus2 Ver Post
    Sei que minha pergunta não tem nada a ver com o tópico, mas como ainda não tenho o MK-AUTH.

    O MK-AUTH funciona perfeitamente no modo virtual?
    Não será preciso de nenhuma máquna separada para poder funcionar?
    Amigo tb nao tenho MK-auth mais funciona perfeitamente, aconselho usar VMwareworkstation ou XEN.
    Caso venha fazer a virtualização usar uma placa rede para casa sistema.
    Sucesso a todos..



  5. Citação Postado originalmente por maxibelo Ver Post
    Amigo tb nao tenho MK-auth mais funciona perfeitamente, aconselho usar VMwareworkstation ou XEN.
    Caso venha fazer a virtualização usar uma placa rede para casa sistema.
    Sucesso a todos..
    Obrigado Por Responder!

    Irei botar uma placa PCI, separada para testar, quando terminar posto os resultados.






Tópicos Similares

  1. Problemas na Configuração do MK
    Por renatokamikaze no fórum Redes
    Respostas: 11
    Último Post: 01-02-2012, 14:33
  2. Problema na programação do MK
    Por surfyrex no fórum Redes
    Respostas: 4
    Último Post: 29-03-2011, 19:44
  3. Problema na configuração do MK.
    Por juniorr no fórum Redes
    Respostas: 10
    Último Post: 01-02-2010, 12:45
  4. Problemas na restauração do MK
    Por alencar2 no fórum Redes
    Respostas: 5
    Último Post: 17-09-2008, 12:15
  5. problema na instalação do MK
    Por tsbressan no fórum Redes
    Respostas: 12
    Último Post: 02-02-2007, 13:04

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L