+ Responder ao Tópico



  1. #1

    Padrão The Dude - Após restaurar backup.

    Bom dia caros! Hoje precisei trocar meu servidor The Dude e quando restaurei o backup, advinham? Não consigo mais movimentar os ícones dos ativos da rede a título de organização, será que é algum bug do The Dude? Alguém passou por isso e conseguiu resolver? Conto com apoio dos colegas, obrigado!!!

  2. #2
    André Andrade*MikrotikRio Avatar de interhome
    Ingresso
    Oct 2008
    Localização
    Brasil.
    Posts
    1.094
    Posts de Blog
    15

    Padrão Re: The Dude - Após restaurar backup.

    Citação Postado originalmente por Indiferente Ver Post
    Bom dia caros! Hoje precisei trocar meu servidor The Dude e quando restaurei o backup, advinham? Não consigo mais movimentar os ícones dos ativos da rede a título de organização, será que é algum bug do The Dude? Alguém passou por isso e conseguiu resolver? Conto com apoio dos colegas, obrigado!!!
    Veja se ajuda:
    Seu usuário esta como "full" no The Dude? Se sim, tente clicar no cadeado na barra.
    Clique na imagem para uma versão maior

Nome:	         the dude-cadeado.jpg
Visualizações:	109
Tamanho: 	10,5 KB
ID:      	42297



  3. #3

    Padrão Re: The Dude - Após restaurar backup.

    Não existe bug pra isso nao inclusive fiz a migração dos dados do 3.6 para a nova 4.0.3 e rodou perfeitamente, no seu caso ai pode ser que esteja entrando com uma senha READ que não permite alterações apenas leitura, ou cadeado fechado conforme o amigo reportou...

  4. #4

    Padrão Re: The Dude - Após restaurar backup.

    Não migrei pra a v4 pq no meu caso não consigo restaurar o backup feito na v3. Quando tento acesso ele me reporta erro de usuário ou senha.

    Já quando instalo a v4 em outro terminal e tento acesso remoto o mesmo reporta um pedido de upgrade, porém esse upgrade é para a v3. Fico sem entender nada!

    Alguém passou por isso tbm?