Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. eai pessoal
    recentemente tentamos implantar vlan na rede
    mais de primeira ja tivemos problemas
    em um nanobridge ao ativar a vlan com id 71 perdemos o acesso
    ela segue funcionando repassando trafego, mais sem acesso web e sem ping
    tentei acesso pelo ssh desativei a vlan por ssh ai piorou tudo, não acesso nem ssh mais
    mesmo fazendo com as linhas de comando certinho salvando e dando reboot
    alguém tem uma dica para mim acessar novamente?
    pois resetar esse nanobridge vai ser dificil esta num lugar de dificil acesso
    Última edição por WordNet; 11-02-2013 às 11:17.

  2. O "auto ip aliasing" estava ativo?



  3. boa tarde amigo
    estava desativado neste radio
    ele parece que sumiu da rede, mais esta la trafegando

  4. deve entender como funciona vlan...

    faça um desenhoda tua rede aqui.. que da pra ajudar com a configuracao



  5. Acredito que você tenha definido a VLAN 71 para gerência. O que você precisa fazer é definir a VLAN 71 na placa de rede do seu computador e acessar este nano bridge localmente. Quando você define uma VLAN para gerência, o endereço IP do equipamento é associado a essa nova interface de rede. Espero ter ajudado!






Tópicos Similares

  1. Duvida de acesso ao apache ??
    Por spike27 no fórum Linguagens de Programação
    Respostas: 0
    Último Post: 03-09-2004, 07:39
  2. Errors de Acesso ao Servidor Linux através de estações Win
    Por helpdesk no fórum Servidores de Rede
    Respostas: 0
    Último Post: 02-07-2004, 13:54
  3. Controle de Acesso ao IRC
    Por hiltonfelipe no fórum Servidores de Rede
    Respostas: 5
    Último Post: 21-04-2004, 10:41
  4. Bloqueio de Acesso ao IRC
    Por hiltonfelipe no fórum Servidores de Rede
    Respostas: 0
    Último Post: 20-04-2004, 13:50
  5. Senhas de acesso ao server NT
    Por Blackcatdbflush no fórum Servidores de Rede
    Respostas: 3
    Último Post: 11-02-2003, 10:55

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L