+ Responder ao Tópico



  1. Os administradores que me perdoem e me corrijam se postei no lugar errado é que eu uso o windows 7

    Hoje apos uma limpeza completa de rotina da minha CPU a BIOS me informa tal erro Segue a imagem a baixo

    Clique na imagem para uma versão maior

Nome:	         P10-02-13_23.48.jpg
Visualizações:	290
Tamanho: 	156,2 KB
ID:      	42416

    Já desliguei todos os periféricos USB e o erro continua

    Grato pela compreensão

  2. Citação Postado originalmente por andersonfire Ver Post
    ...apos uma limpeza completa de rotina da minha CPU a BIOS me informa tal erro Segue a imagem a baixo

    Clique na imagem para uma versão maior

Nome:	         P10-02-13_23.48.jpg
Visualizações:	290
Tamanho: 	156,2 KB
ID:      	42416

    Já desliguei todos os periféricos USB e o erro continua
    Olá.

    A mensagem "Chassis intruded" evidencia que o sensor de abertura da tampa do gabinete acusa como estando "aberta".

    Isso significa que:

    1) Você deve fechar a tampa.
    2) Você habilitou a função de detecção do chassis, sem ter o sensor (ou gabinete compatível).
    3) Seu gabinete é compatível com o sensor, mas o cabo está desligado.
    4) Sua placa-mãe trás, por padrão, o sensor habilitado, independente da existência (ou não) de gabinete compatível.

    Em algumas placas-mãe jurássicas, essa configuração é feita via jumper. Nas mais novas, a configuração é feita via CMOS.

    Veja qual é o seu caso, e faça os ajustes necessários.

    Saudações,

    Trober



  3. E ai fera vc acertou na mosca como se diz por ai kkkkkkkk

    A função do gabinete aberto estava ativa,desativei e o erro da BIOS sumiu


    muitoo obrigado

  4. Citação Postado originalmente por andersonfire Ver Post
    E ai fera vc acertou na mosca como se diz por ai kkkkkkkk
    Pensei que dissessem isso em todo o lugar! hahaha

    Citação Postado originalmente por andersonfire Ver Post
    A função do gabinete aberto estava ativa,desativei e o erro da BIOS sumiu
    Que boa notícia

    Citação Postado originalmente por andersonfire Ver Post
    muitoo obrigado
    Estamos aí

    Saudações,

    Trober



  5. Trober como sempre preciso nas respostas. Quando li o post ia comentar justo isso ia responder: a configuracao na Bios.






Tópicos Similares

  1. Erro Na Instalação
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 01-02-2003, 19:51
  2. Erro na conexão
    Por juniox no fórum Servidores de Rede
    Respostas: 5
    Último Post: 22-01-2003, 13:43
  3. Erro na hora de rodar o proftpd..??
    Por daniell no fórum Servidores de Rede
    Respostas: 4
    Último Post: 16-01-2003, 23:51
  4. erro na instalação
    Por Bruno no fórum Servidores de Rede
    Respostas: 6
    Último Post: 17-12-2002, 09:27
  5. erro na instalação
    Por Bruno no fórum Servidores de Rede
    Respostas: 2
    Último Post: 17-12-2002, 05:23

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L