Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal e o seguinte tenho um cliente com um Nanostation loco m5, na casa do cliente o sinal fecha em 51bdm, na minha RB800 o sinal de ele fecha em 91dbm, a conexão dele fica a taxa de velocidade 6mbps/6mbps e de vez em quando fica 6mbps/12mbps
    ta muito lento sei que o poblema e na nano dele mais como resolver esse poblema e se alguem ja passou por isso
    vou deixar uma imagem do sinal em anexo para os fera analizar obrigado!
    Clique na imagem para uma versão maior

Nome:	         mikrotik.jpg
Visualizações:	167
Tamanho: 	55,3 KB
ID:      	42448

  2. Já tentou atualizar a firmware dois equipamentos?

    Entre no site da Ubnt e Atualize, pode ser que isto seja a solução para seu problema.

    Antes de atualizar o firmware faça um backup das configurações dos dois equipamentos.



  3. Essa setorial que você usa com o mikrotik é mimo ?

  4. Essa ai queimou, Tiago. Pode jogar fora e comprar outra pra substituir.

    Nos últimos 6 meses perdi umas 4 ou 5 Nano Loco M5 assim, dessa mesma forma. Enfraquece só o TX do equipamento, o RX (recepção) fica normal.

    É como te disse, arranca da rede e joga fora, porque não tem nada a fazer.



  5. Deves ter sido "sorteado" com um Nano falsificado.






Tópicos Similares

  1. ajuda com 2 nano station loco m5
    Por Evertton no fórum Redes
    Respostas: 4
    Último Post: 23-11-2014, 10:30
  2. Respostas: 7
    Último Post: 15-04-2014, 10:27
  3. Nano Station loco M5 com ccq baixo
    Por Iago bertoldi no fórum Redes
    Respostas: 2
    Último Post: 29-08-2013, 19:29
  4. nano station loco m5 - como desabilitar airmax
    Por paulinhomaisnet no fórum Redes
    Respostas: 5
    Último Post: 14-05-2013, 18:02
  5. Como configurar nano station loco m5
    Por victorsantana no fórum Redes
    Respostas: 3
    Último Post: 15-04-2013, 18:02

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L