+ Responder ao Tópico



  1. Bom dia pessoal, adquirimos dois rockets M5 com as antenas da ubiquiti pra ele mesmo ligado por dois pigtails, resumindo:

    Utilizo ospf em minha rede que em todas estações utilizam RB 433ah, estas rockets estao ligadas cada uma em uma lan da RB433 e trabalhando em modo ap, pois elas que distribuirão o sinal para os cliente nesta torre, estou utilizando o protocolo airmax pois utilizarei apenas clients ubiquiti tbm. Enfim, se conectar um notebook diretamente via lan na mesma porta da RB autentico o note e navego normalmente, porém se conectar os rockets e utilizo um client airgrid autentico normal tbm, pingo para qualquer ip externo, porém não navego, resolve DNS etc. obs.: nem consigigo abrir o winbox, valida a senha muda para a proxima tela que se não me engano é para pegar o perfil do usuário que irá logar e fica nesta tela travado e não abre. Resumindo, pelo que notei qquer conexão não é completada, como se não tivesse conexão da ponta / serviço remoto.

    O que já tentei mudar em configurações do rocket e airgrid cliente:

    ROCKET:

    - Ativei / Desativei WDS
    - Ativei / Desativei Multicast
    - Alterei as larguras do canal: 20mhz e 40 mhz
    - Upgrade da ultima versao do firmware
    - Não tentei fazer downgrade

    Airgrid:

    - Upgrade da ultima versao do firmware
    - Não tentei fazer downgrade
    - Deixei em modo bridge autenticando no windows o pppoe
    - Deixei em modo roteador ( PPPOOE na airgrid )
    - Ativei WDS

    E NADA RSSSS

    Alguém tem alguma dica???


    Abraços...

  2. Citação Postado originalmente por wiliandiogo Ver Post
    Bom dia pessoal, adquirimos dois rockets M5 com as antenas da ubiquiti pra ele mesmo ligado por dois pigtails, resumindo:

    Utilizo ospf em minha rede que em todas estações utilizam RB 433ah, estas rockets estao ligadas cada uma em uma lan da RB433 e trabalhando em modo ap, pois elas que distribuirão o sinal para os cliente nesta torre, estou utilizando o protocolo airmax pois utilizarei apenas clients ubiquiti tbm. Enfim, se conectar um notebook diretamente via lan na mesma porta da RB autentico o note e navego normalmente, porém se conectar os rockets e utilizo um client airgrid autentico normal tbm, pingo para qualquer ip externo, porém não navego, resolve DNS etc. obs.: nem consigigo abrir o winbox, valida a senha muda para a proxima tela que se não me engano é para pegar o perfil do usuário que irá logar e fica nesta tela travado e não abre. Resumindo, pelo que notei qquer conexão não é completada, como se não tivesse conexão da ponta / serviço remoto.

    O que já tentei mudar em configurações do rocket e airgrid cliente:

    ROCKET:

    - Ativei / Desativei WDS
    - Ativei / Desativei Multicast
    - Alterei as larguras do canal: 20mhz e 40 mhz
    - Upgrade da ultima versao do firmware
    - Não tentei fazer downgrade

    Airgrid:

    - Upgrade da ultima versao do firmware
    - Não tentei fazer downgrade
    - Deixei em modo bridge autenticando no windows o pppoe
    - Deixei em modo roteador ( PPPOOE na airgrid )
    - Ativei WDS

    E NADA RSSSS

    Alguém tem alguma dica???


    Abraços...
    Vc tem de colocar o mesmo MTU e RMU na airgrid que esta configurado no seu servidor pppoe, deixe a airgrid discando o pppoe...






Tópicos Similares

  1. Respostas: 9
    Último Post: 26-11-2015, 07:01
  2. Configuração Rocket M5 como Ap com Basestation
    Por genadir.coelho no fórum Redes
    Respostas: 3
    Último Post: 18-11-2014, 19:18
  3. Respostas: 11
    Último Post: 08-08-2012, 19:08
  4. Respostas: 14
    Último Post: 27-04-2011, 21:39
  5. Rocket M2 como AP , Receber O sinal!
    Por Geocacio no fórum Redes
    Respostas: 8
    Último Post: 06-10-2010, 16:28

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L