+ Responder ao Tópico



  1. #1

    Padrão Cliente com o RX zerado

    Pessoal estou tendo uma problema inusitado pra mim. Estou tenho alguns clientes conectados, com bom sinal e CCQ, porém estão com o RX zerado mas o TX mandando normal.

    Clique na imagem para uma versão maior

Nome:	         scream.jpg
Visualizações:	98
Tamanho: 	56,3 KB
ID:      	42490

    Pessoal o que pode ser isso? São cliente de pppoe server e está acontecendo de forma aleatória em torres diferentes. Porém com o mesmo equipamento OIW.

    Depois de alguns reboot e paciência volta.

    E ai pessoal?

    Abraço

  2. #2

    Padrão Re: Cliente com o RX zerado

    Então, isso pode ser N coisas, desde sinal baixo, problema no equipamento do cliente, potência dos equipamentos (mw), água no cabo, problema no circuito de potência ou o que é mt comum é liberar clientes no primeiro momento com sinal bom, ccq, tx/rx ok ai com o aumento dos clientes os cartões dos pop's perdem potência pois precisam gerencias mais clientes gerando esse problema ai, cuidado ao liberar clientes nas " sombras " dos painéis.
    Vlw.



  3. #3

    Padrão Re: Cliente com o RX zerado

    Citação Postado originalmente por berimbau Ver Post
    Pessoal estou tendo uma problema inusitado pra mim. Estou tenho alguns clientes conectados, com bom sinal e CCQ, porém estão com o RX zerado mas o TX mandando normal.

    Clique na imagem para uma versão maior

Nome:	         scream.jpg
Visualizações:	98
Tamanho: 	56,3 KB
ID:      	42490

    Pessoal o que pode ser isso? São cliente de pppoe server e está acontecendo de forma aleatória em torres diferentes. Porém com o mesmo equipamento OIW.

    Depois de alguns reboot e paciência volta.

    E ai pessoal?

    Abraço
    Cara da uma olhada como ta a taxa de recebimento desse cliente,apenas 1Mb esse pode ser o problema,ou ele ta numa zona de sombra ou o alinhamento ainda nao ta 100% da uma olhada nesses detalhes.

    Abs.

  4. #4

    Padrão Re: Cliente com o RX zerado

    Valeu pessoal! Mas não era nada disso. Fiz o indicado pelo instrutor da mikrotik em usar HW protection mode e Adaptive noise.

    Após desativar os dois parrou o problema.

    Valeu!!!



  5. #5

    Padrão Re: Cliente com o RX zerado

    Citação Postado originalmente por berimbau Ver Post
    Valeu pessoal! Mas não era nada disso. Fiz o indicado pelo instrutor da mikrotik em usar HW protection mode e Adaptive noise.

    Após desativar os dois parrou o problema.

    Valeu!!!
    Parou já faz 5 dias! Mas estou ainda observando, são cliente de longa data e sempre com o mesmo CPE.

  6. #6

    Padrão Re: Cliente com o RX zerado

    Citação Postado originalmente por Fernandols Ver Post
    Cara da uma olhada como ta a taxa de recebimento desse cliente,apenas 1Mb esse pode ser o problema,ou ele ta numa zona de sombra ou o alinhamento ainda nao ta 100% da uma olhada nesses detalhes.

    Abs.
    Valeu Amigo! Mas taxa de RX do cliente só melhora só depois da negociação completa e não há negociação entres as devices. O CPE não transmite. Assim não tem conversa e negociação entre eles.

    Obrigado e abraço