+ Responder ao Tópico



  1. Amigos.
    Preciso tirar uma dúvida que está acontecendo em uma rede.
    É um transporte da "Empresa XX" para a minha cidade 400km, usa a fibra da Vivo.
    Tem 30 megas de Link dedicado e os 100 megas do transporte dentro do PTT Metro.

    Porém verifico que os gráficos estão aparecendo alguns cortes, isso é normal? ou está com algum erro?
    A navegação esta normal em tx/rx rate e tx/rx packet rate.

    Segue print!Clique na imagem para uma versão maior

Nome:	         Link Empresa sss.jpg
Visualizações:	153
Tamanho: 	88,0 KB
ID:      	43019Clique na imagem para uma versão maior

Nome:	         link jales sss.jpg
Visualizações:	153
Tamanho: 	122,3 KB
ID:      	43020

  2. Se você estiver longe da RB e entre os cortes não houver redução de tráfego é normal.
    Se você estiver ao lado da RB, sem gargalo entre você e a RB e tendo a RB processamento baixo no momento que olhas o gráfico e houver redução de tráfego pede para verificarem.



  3. o Acesso que eu tirei o print é acesso externo direto da rb que faz o controle de banda, dai sai direto pra um roteador 3 com e já cai na fibra!






Tópicos Similares

  1. Configuraçã do mikrotik com link dedicado
    Por grooveman no fórum Redes
    Respostas: 4
    Último Post: 20-05-2017, 08:30
  2. Respostas: 13
    Último Post: 16-10-2013, 12:27
  3. Respostas: 7
    Último Post: 07-03-2008, 23:10
  4. Link dedicado de 256Kbps com CIR 60
    Por Portela no fórum Redes
    Respostas: 9
    Último Post: 16-06-2005, 17:27
  5. Link a 420 metros com obstáculos
    Por PedMor no fórum Redes
    Respostas: 30
    Último Post: 14-02-2005, 16:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L