Visite: BR-Linux ·  VivaOLinux ·  LinuxSecurity ·  Dicas-L ·  NoticiasLinux ·  SoftwareLivre.org

+ Responder ao Tópico

  1. Bom tarde,

    Estou com problema para acessar o site da vivo 360 (https://vivo360.vivo.com.br/vivo360/...as/portal.html), toda vez que tento aparece que a pagina não pode ser exibida.

    Tenho um link que esta ligado direto em uma RB 1100, estou conectado direto nela via cabo de rede e ip fixo. Se eu conecto direto no link abre o site normal, mas quando volto para a RB não abre.

    Já desativei todas minhas regras no nat e files rules, mas mesmo assim não abre. Alguém já passou por algo parecido ? ou possa ter alguma idéia !
    Agradeço.


  2.    Publicidade


  3. Acabei de fazer o teste aqui, deu tela branca no Mozilla Firefox e Google Chrome.

    Este site só abriu aqui com o Internet Explorer, assim como muitos sites de segurança como bancos, e cartões de crédito, só abrem bom mesmo no internet explorer.

  4. Acredito que o problema estava no DNS mudei para outro e voltou a abrir normal, o que achei estranho que no terminal eu estava com um outro DNS 8.8.8.8 e não o do mk.
    obrigado

  5. se acontecer dinovo tira o s do https ai da certo e pq o site tem segurança


  6.    Publicidade




Tópicos Similares

  1. Página não pode ser encontrada
    Por ricromero no fórum Informar Problemas com o Portal
    Respostas: 6
    Último Post: 31-08-2011, 11:48
  2. Respostas: 9
    Último Post: 25-07-2008, 11:07
  3. Respostas: 6
    Último Post: 02-09-2005, 18:29
  4. Não pode Ser a Micro$oft se apoderando do Linux!!!
    Por garupeiro no fórum UnderLinux
    Respostas: 8
    Último Post: 21-10-2004, 08:25
  5. Squid: "A URL solicitada não pôde ser recuperada"
    Por hsalbano no fórum Proxy / Cache
    Respostas: 2
    Último Post: 21-01-2004, 10:57