Visite: BR-Linux ·  VivaOLinux ·  LinuxSecurity ·  Dicas-L ·  NoticiasLinux ·  SoftwareLivre.org

+ Responder ao Tópico

  1. tenho uma rb450g uso autenticação por dhcp x arp x hotspot.
    pra controle de banda uso o queues tenho 21 clientes no controle do queues
    cadastrados so que agora os novos clientes não ta mais controlando a velocidade
    do link do clientes ae estou usando o controle do hotspot para controla a velocidade
    dos novos clientes.
    peço humildemente a todos que possam me ajudar a decifrar esta situação .desde ja grato.
    Última edição por lllorde007; 26-02-2013 às 13:15.


  2.    Publicidade


  3. Na aba simple queue verifique se há uma queue com o nome: <hs-hostpot> tx/rx-unlimited) se tive faça com que ela fique por último assim ele vai voltar a controlar tive esse problema aqui e era isso

  4. Citação Postado originalmente por BitPC Ver Post
    Na aba simple queue verifique se há uma queue com o nome: <hs-hostpot> tx/rx-unlimited) se tive faça com que ela fique por último assim ele vai voltar a controlar tive esse problema aqui e era isso

    como eu faria isto

  5. Como você usa hotspot essas queues são criadas dinamicamente então na aba simple queue clique no "#" e veja se a regra sem limite do hotspot fica por baixo das outras

  6. Citação Postado originalmente por BitPC Ver Post
    Na aba simple queue verifique se há uma queue com o nome: <hs-hostpot> tx/rx-unlimited) se tive faça com que ela fique por último assim ele vai voltar a controlar tive esse problema aqui e era isso
    Citação Postado originalmente por BitPC Ver Post
    Como você usa hotspot essas queues são criadas dinamicamente então na aba simple queue clique no "#" e veja se a regra sem limite do hotspot fica por baixo das outras


    mesmo assim os novos clientes não entram na regra.


  7.    Publicidade




Tópicos Similares

  1. acl de tempo não funciona mais...
    Por Brenno no fórum Serviços
    Respostas: 6
    Último Post: 23-03-2005, 08:53
  2. vsftpd não funciona mais após uma queda de energia
    Por stallion no fórum Serviços
    Respostas: 1
    Último Post: 03-03-2005, 20:19
  3. "Interfaces" no SaMBa 3 não funciona mais?
    Por TiagoCruz no fórum Serviços
    Respostas: 4
    Último Post: 14-12-2004, 19:13
  4. bloqueio do msn não funciona mais
    Por silmar no fórum Serviços
    Respostas: 19
    Último Post: 01-12-2004, 10:54
  5. Atualizei o X o teclado nao funciona mais (Debian)
    Por vonlinkerstain no fórum Serviços
    Respostas: 5
    Último Post: 09-11-2004, 17:42