+ Responder ao Tópico



  1. Boa Noite Galero do Under Venho neste forum com um probleminha rsrsr...
    O Cenario é o seguinte tenho um PTP de 28Km com disth de 30 passando 40 mega full e estamos fazendo um upgrade e pra isso compramos uma dish de 34 com radome e como nas imagens postadas abaixo a de 30 ta perfeita o sinal só que ja tem 2 dias e nao consigo alinhar a de 34...
    Alguem ai ja passou por isto tem algo a falar??

    Desde já agradesço

    Clique na imagem para uma versão maior

Nome:	         30.jpg
Visualizações:	107
Tamanho: 	113,5 KB
ID:      	43142Clique na imagem para uma versão maior

Nome:	         34.jpg
Visualizações:	95
Tamanho: 	120,1 KB
ID:      	43143

  2. Seria bom que trabalhasse com as mesmas versões ambos os lados.
    Sucesso ai..



  3. Verifiquei os seus Prints, e no Primeiro Print você está usando canal 17, deve estar fugindo da interferência porém não pode ser usado este canal.
    No 2 print está com outro canal, vai trocando pra ver si melhora alguma coisa, coloca um print da aba Wireless das 2 antenas.

    Ate

  4. Como o amigo acima falou, o canal vai fazer a diferença, tente começar o teste do canal 5500 e va mudando, pois aqui dependendo do canal que uso o sinal pode ficar como na sua primeira foto ou como na segunda foto.



  5. Cara, sobre a questão do radome...
    O pessoal anda confundindo muito o radome com o shield da antena. Vou tentar te explicar:
    O radome é a tampa da antena (ele é feito de plástico ou lona como nas antenas da Andrew) e só serve para proteger o alimentador de intempéries, não muda nada no ganho ou melhora a interferencia.
    O shield é aquela chapa que fica na lateral da antena, ele tem de ser feito de metal para não deixar a interferência passar para dentro de sua antena. Eliminando essa interferência você tem um melhor throughput.

    Espero ter ajudado!


    Abraço






Tópicos Similares

  1. PTP Ubiquiti - Não consigo acessar a internet...
    Por joepoars no fórum Servidores de Rede
    Respostas: 7
    Último Post: 25-01-2014, 16:49
  2. ProBlema Ptp Rb Nao passa 200k
    Por tecnet no fórum Redes
    Respostas: 2
    Último Post: 11-05-2013, 10:58
  3. Respostas: 7
    Último Post: 07-11-2011, 12:43
  4. Ptp bullet - nÃo consigo passar 10mb
    Por joepoars no fórum Redes
    Respostas: 6
    Último Post: 03-03-2010, 04:32
  5. PROBLEMA COM PTP 2KM NAO CONECTA
    Por leme101 no fórum Redes
    Respostas: 4
    Último Post: 03-12-2009, 08:09

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L