+ Responder ao Tópico



  1. Ola amigos,

    Coloquei uma RB751U-2Hnd aqui em casa e percebi o seguinte problema:

    Ao testar velocidade da internet no site simet.nic.br não bate os 25 Mb contratados, mas se me conectar no roteador por cabo consigo os 25 MB, ou se ativar a wireless do roteador da operadora e me conectar por wireless direto no roteador da operadora consigo os 25 MB;

    No Mikrotik consigo no maximo 10 MB

    Detalhes em Registration
    CCQ 80%
    Signal -55
    esta modulando em 54Mb

    Configuraçoes Wireless
    band only N
    Channel width 20
    W. Protocol 802.11
    WPA2 tkip
    DFS none
    WMM enable
    Bridge mode enable
    datarates default
    txpower default

    Alguem ai pode me dar uma dica, se ja testaram este equipamento e conseguiram resultados melhores. Vou fazer um teste agora de taxa de transferencia do meu PC para a RB e ja posto aqui

  2. Poder ser que eu esteja erro, mais nunca conseguir mais que 16 megas em G ou N (54mb) em bancada. Agora o que pode esta acontecendo e que o modem esteja em N (banda de 40) por isso deve estar passando os 25mb. Se falei besteira, me corrija. Sucesso ai..






Tópicos Similares

  1. Respostas: 10
    Último Post: 16-08-2015, 09:16
  2. Ajuda com RB751U-2hnd - DUVIDA
    Por Pedroh no fórum Redes
    Respostas: 0
    Último Post: 07-08-2013, 16:23
  3. Quem Ja Fez Wds Com Duas Interfaces Wireless???
    Por socrates10 no fórum Redes
    Respostas: 3
    Último Post: 09-04-2008, 10:52
  4. Somente liberar alguns clientes na interface wireless
    Por laerciok no fórum Servidores de Rede
    Respostas: 2
    Último Post: 18-12-2006, 01:34
  5. perda na rede wireless
    Por ezaupc no fórum Redes
    Respostas: 5
    Último Post: 15-10-2004, 09:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L