Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Minha RB1100AHX2 que é o servidor principal não está iniciando quando dou reboot pelo winbox. Ela pisca, dá um bip, acende tudo mas não dá os 2 bips nem inicia o funcionamento. Daí tem que desligar da tomada. Da terceira vez que aconteceu tive que dar 3 boots pra ela voltar a funcionar normalmente. E ela não tem nem um ano de uso.
    Já encomendei outra pra colocar no lugar, mas gostaria de deixá-la de reserva e quero saber o que pode ser e se tem conserto. De resto está funcionando perfeitamente, é só não dar reboot.

  2. Citação Postado originalmente por katraka Ver Post
    Minha RB1100AHX2 que é o servidor principal não está iniciando quando dou reboot pelo winbox. Ela pisca, dá um bip, acende tudo mas não dá os 2 bips nem inicia o funcionamento. Daí tem que desligar da tomada. Da terceira vez que aconteceu tive que dar 3 boots pra ela voltar a funcionar normalmente. E ela não tem nem um ano de uso.
    Já encomendei outra pra colocar no lugar, mas gostaria de deixá-la de reserva e quero saber o que pode ser e se tem conserto. De resto está funcionando perfeitamente, é só não dar reboot.
    Reinstala o RouterOS por netinstall...



  3. colocar o cabo serial néla é atualiza ela para 5.24

  4. Seguirei as sugestões dos colegas, mas somente após colocar a outra em produção. Tenho uma RB1200 de reserva mas o processamento fica alto, vou deixar ela rodando até a outra chegar. Valeu pelas dicas!



  5. Citação Postado originalmente por katraka Ver Post
    Seguirei as sugestões dos colegas, mas somente após colocar a outra em produção. Tenho uma RB1200 de reserva mas o processamento fica alto, vou deixar ela rodando até a outra chegar. Valeu pelas dicas!
    Fabrica esse cabo, com cabo rede mesmo,basta compra e soldar igual no arquivo em anexo. Segue outro tutorial do netistall. Sucesso ai..

    Miniaturas de Anexos Miniaturas de Anexos Introducao-Mikrotik.pdf  






Tópicos Similares

  1. RB1100AHx2 Não está aguentando o tranco, Urgente !
    Por Reinan no fórum Sistemas Operacionais
    Respostas: 26
    Último Post: 15-01-2015, 19:33
  2. Pc nao reinicia
    Por helionet no fórum Sistemas Operacionais
    Respostas: 7
    Último Post: 13-01-2015, 21:41
  3. mikrotik não reinicia e não desliga ....
    Por carlosdiniz no fórum Redes
    Respostas: 0
    Último Post: 06-05-2010, 20:35
  4. ap em modo ftp eterno nao reinicia
    Por oliverrrr no fórum Redes
    Respostas: 4
    Último Post: 31-08-2008, 19:51
  5. Mikrotik nao reinicia
    Por froyer no fórum Redes
    Respostas: 13
    Último Post: 27-06-2007, 16:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L