Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá amigos, bom dia/tarde/noite.
    venho aqui pois preciso da ajuda de vocês,
    o caso é o seguinte, tenho uma rede com um numero de assinantes considerável,(numero não importa, e é cabeada)
    e a partir do 7º Hub depois que caiu um temporal, anda perdendo muitos pacotes,(Já troquei todos os HUb's e cabos) sendo que minha rede é energizada, ou seja não tem gatos no poste,trabalho com cabos 2 pares, Multitoc,) e minha configuração é a seguinte, meu mk disca o adsl autentica, e tenho hotspot, nome de usuario/senha, que é protegido por mac,

    qual a minha duvida?

    já que a distancia é meio longa, cerca de 65~90 metros de cabo para cada hub, moro em uma comunidade(morro), e fica logo no pé da comunidade, e minha ideia é a seguinte, queria fazer a conexão chegar la em cima, em modo wifi, tenho acesso a um terraço que a vista é limpa para o alto da comunidade, o problema é que não saco nada sobre wireless, não tenho noção do que devo comprar, nem como configuraria, e a minha intenção é que os clientes continuem fazendo o login via hotspot(diferente de por um router em modo dinâmico,pois a autentificação por ser no MAC, só da pra logar um usuário "mac da wan do router") , a minha ideia é que o sinal chegar sem perda de pacotes, e no caso logo onde começa a dar perda de pacote,tiro o cabo que corre a rede, e ela passaria a vir de cima, no caso a antena receberia o sinal e passaria para um hub e dali continuava no cabo.



    Obrigado e agradeço cada colega, desculpa se falei besteira, mas sou muito leigo no assunto.

  2. amigo quantos,hubs mais o menos?
    pode ser problema em um hub,em condominios isso é comun



  3. Citação Postado originalmente por oswaldo Ver Post
    amigo quantos,hubs mais o menos?
    pode ser problema em um hub,em condominios isso é comun

    Bom cara, o problema estava a partir do 5º HUB, porém troquei e coloquei um intelbrass, ai passou a ser o 6º era um D-link que estava com alguma porta queimada, comprei um monte de GTS e vim trocando o 6º,7º e 8º mas é muito estranho, porque tem hora que pega a velocidade normal, e do nada começa a dar perda de pacote, que chega a desconectar do servidor, a unica coisa que não troquei ainda, foi o cabeamento que corre a rede, que por sinal é novo, tem menos de 15 dias, porém penso com em colocar 4 pares, mas acho que não resolveria... também penso que pode ser a distancia do servidor, no caso 8 hub á 80 metros de distancia de um para o outro, pode ser comum dar alguma perda. enfim to quebrando cabeça que nem maluco, ontem mesmo á noite(22:00) sai da parte alta e estava tudo ok, 100% quando foi á 20 minutos atras um cliente me disse que parou novamente, e ta dando nula ou limitada, placa de rede de cliente não é, porque já testei tirando o cabo de todos os clientes, deixando só a rede correr e testando na ponta (alto da comunidade). e lembrando do 5º para o 6º NUNCA DEU PROBLEMA, á partir do temporal que teve começou a dar problema, e antes desse temporal não existia o 7º e 8º hub porque ainda não tinha esticado essa rede, creio que se resolver do 5º para o 6º resolveria tudo, porque antes desse temporal, funcionava na boa, o cliente atingia velocidade constante de 2 MB.


    Qualquer ajuda será bem vinda.

  4. Cara seguinte,é Broadcast,que deve tar qeubrando,faz assim,substitui o maior cabo por,um de 4 pares,outra coisa,hub,é complicado o existem,duas marcas que sei que não dão pau,inbtelbrass,eu tenho em um condominio 48 hubs ,cara não trava nem da perda,e dnet,a concorrente so usa ele,tenho alguns aqui,muito bom tbm.cara outra coisa,faz os cabos que vão de um hub no outro cross,tbm vai te ajudar,e se esses cabos são externos vc vai ter muitas dores de cabeça futuras,se não optar por usar,cabo blindado,pelo mesmo entre os hubs.



  5. A melhor coisa que se tem a fazer é trocar esses hubs por switch,
    Todos os hubs ficam na sua casa?

    Deve ta rolando broadcast adoidado ai na sua rede amigo..






Tópicos Similares

  1. ajuda com RB750 como hotspot para 40 clientes
    Por junior gadelha no fórum Redes
    Respostas: 2
    Último Post: 17-01-2014, 00:09
  2. AJUDA!! Trabalhar com Hotspot junto com IP/MAC
    Por jacksonfoz no fórum Redes
    Respostas: 7
    Último Post: 07-11-2009, 14:13
  3. Ajuda com hotspot
    Por cariojr no fórum Redes
    Respostas: 3
    Último Post: 23-06-2007, 06:10
  4. Ajuda com HotSpot
    Por DataLinux no fórum Redes
    Respostas: 2
    Último Post: 15-03-2007, 10:44
  5. Ajuda Com Hotspot!!!!!!!
    Por marcelomg no fórum Redes
    Respostas: 4
    Último Post: 05-02-2007, 18:21

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L