+ Responder ao Tópico



  1. Pessoal, alguém saberia me explicar o que faz um sinal recebido no AP que está ótimo, em -50dbm, zona de fresnel 100% livre e em determinadas horas geralmente ao meio dia, 1 hora da tarde e na parte da noite, tipo 19, 20, 21 horas, as vezes pouco mais, as vezes pouco menos, perder as vezes mais de 10dbm? Eu só ativo cliente que o sinal fica acima de -70dbm, dou preferencia de no máximo -65dbm, mas em deteminadas horas esse sinal chega a passar de -70dbm. Eu tento nivelar todos clientes num nivel de sinal similar chegando no AP, regulando assim a potência de TX da CPE, mas por exemplo, tem cliente que coloco a potência pra não ficar com sinal forte demais, acima de -50dbm, mas tem hora q esse mesmo cliente chega em -47dbm, dai vou la e diminuo mais a potência pra ficar na casa dos -50dbm ai em outras horas o sinal de repente vai la pros -60dbm com mesma potencia de TX! Esse ainda da pra tolerar, tem boa margem pra oscilar, mas os que tão perto de -70dbm, complica! Nesse cenário estou falando de Omni Ubiquiti 2.4GHZ, 10dbi e clientes 95% com Nanoloco M2, 40 clientes, média de 30 online. Ah, o sinal piora pra todo mundo, não é só alguns clientes não e num passe de mágica, pouco tempo depois, melhora. Eu não queria ouvir respostas genéricas tipo, é interferência, 2.4GHz ta poluido, é Omni! Queria alguma explicação mais técnica. Eu estava usando em 10MHz a largura de banda do canal, mas tava tendo muito problema de lentidão, especialmente no upload, nessa faixa, o noise floor ficava num média de -92dbm, na maior parte do tempo em -94dbm, mas agora em 20MHz apesar de noise pior, as vezes bem pior, ainda consigo velocidade geral melhor, especialmente no upload, mas essa oscilação de sinal é muito estranha! O sinal que piora mais é do cliente ao AP e não do AP ao cliente.

  2. Interessante.................



  3. Você não quer essa resposta, mas muito provavelmente é isso mesmo: INTERFERÊNCIA. Talvez haja na proximidade algum aparelho que só é ligado nesse horário, um rádio amador, outro rádio, não sei.
    Pelo horário poderia ser algum problema de energia também. Como é o fornecimento de energia na sua localidade? Estável à noite? Por incrível que pareça energia fraca afeta a transmissão de dados pelos cabos. Principalmente cabos mais antigos. Já tive que trocar inúmeras vezes cabos nos postes porque depois das 18 horas ninguém abria página. Cabos trocados, todo mundo voando.
    Como vc diz que é geral, então o problema é na sua torre mesmo e não nos clientes. Verifique a fonte de alimentação de energia, experimente alguma troca, verifique cabos e conectores da omni para o servidor.

  4. Eu to tentando isolar causas e procurar equipamentos que podem ta dando essa interferência, mas dificil se tiver dentro da casa de uma pessoa... Energia oscilando não é pq o AP tá alimentado por nobreak que não deixa a tensão cair na saida além de certo limite, além do que as fontes da Ubiquiti funcionam de 100-240V automatico, a tensão dificilmente chega em 100V...
    Hoje tá uma maravilha, não tive problema algum...



  5. Tem toda razão Katraka... não havia pensado nisso... tenho um ponto aki no interior que deu 18:00 o sinal de todos os clientes vai la nas alturas e fica inavegavel duas horas depois ta tudo normal sinal de todos otimos tenho como AP Groove A-2Hn alimentado com fonte UBNT 24V 0,5mA.. Interferencia de rede eletrica passa por nobreack ai colocando nobreack não vai adiantar... vou fazer um teste la com baterias e caregador... vamos ver como vai ficar...






Tópicos Similares

  1. TX do cliente oscilando em horário de pico
    Por raumaster no fórum Redes
    Respostas: 2
    Último Post: 04-12-2012, 00:07
  2. Respostas: 20
    Último Post: 03-08-2011, 07:39
  3. Respostas: 7
    Último Post: 05-11-2008, 08:51
  4. Respostas: 14
    Último Post: 01-06-2007, 16:05
  5. Servidor fica lento somente em determinada hora
    Por tecnic no fórum Servidores de Rede
    Respostas: 4
    Último Post: 17-08-2006, 18:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L