Página 1 de 15 12345 6 ... ÚltimoÚltimo
+ Responder ao Tópico

  1. Recentemente comprei uma CLOUD-CORE CCR1016-12G que vem apresentando uma informação que esta me deixando de cabelos em pe...
    Antes quero relatar que já efetuei a atualização para a versão mais atual...6.0rc12
    Utilizo autenticação hotspot...antes utilizava em 2 RB-1100 que estavam normal...
    Agora com essa nova RB o Queue Simple dos clientes não dão as informações corretas de seus controles de banda...
    E oque e pior da uma informação totalmente incorreta...

    Alguém Deparou com este fato....

  2. Poisé estava falando com um amigo meu que foi um dos primeiros a comprar essa cloud core, reclamando de instabilidades nos PPPoE, outros no SSH pelo visto é a versão 6 que ainda faltam corrigir alguns bugs.




  3. Tem mais uma fora essa...quem utiliza a porta boot/poe recomendo não utiliza-la pois a mesma reinicia...
    Troquei a porta de atendimento de meus clientes apos uma leitura e não reiniciou mais...

  4. Estamos com uma CCR-1036 parada aqui, essa bicha num presta não, o dindin jogado fora!!

  5. Olha aqui no atendimento aos provedores que eu faço tenho notado mesmo muitos bugs nessa ccr.

    A história parece que se repete: quando tinha a 1100 era uma maravilha!

    Vamos ver se resolvem...

    Abraços
    Fabricio







Tópicos Similares

  1. "CCR1016 12g" performance
    Por JeffersonSato no fórum Redes
    Respostas: 13
    Último Post: 26-04-2016, 22:49
  2. Respostas: 0
    Último Post: 12-02-2016, 15:02
  3. Routerboard ccr1016-12g - webmikrotik
    Por Reinan no fórum Redes
    Respostas: 11
    Último Post: 30-10-2013, 12:38
  4. QOS CCR1016-12g nao funciona!
    Por rfferraz no fórum Redes
    Respostas: 2
    Último Post: 19-07-2013, 08:34
  5. Iptables com Bug...
    Por demiurgo no fórum Servidores de Rede
    Respostas: 10
    Último Post: 18-02-2003, 08:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L