Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia gostaria da ajuda dos amigos aqui do forum para resolver um problema que venho tendo em um novo pop 2.4, montamos esse novo pop com antenas ubiquiti 2.4 (2 nanostation, e 2 rockets com antena de 90 16dbi), os equipamentos foram configurados como AP Bridge e senha WPA, e firmware 5.5.3, os equipamentos nos clientes sao em sua maioria AP`s Engenius com firmware APRouter 6.1. Agora o que esta ocorrendo, muitos clientes com o sinal bom entre -65 a -52 ficam com o ccq baixo ou zerado, ou a conexao fica muito instavel.

  2. Amigo!
    - Verifique Canais
    - Potencia dos Radios
    - Distancia de um Canal para o outro..
    Pelo visto esta sofrendo com interferencias!

    At.



  3. Amigo faz o seguinte, mas ja te adianto que não vai ficar bom apenas amenizar! Eu estou sofrendo com uma omni de 13 e rocket m2 e clientes b/g!

    Primeiro tire o pigtal da polarização que vc não usa e coloque uma omni de 2dbi no lugar para no estragar o rocket!
    Depois deixe a potencia entre 18 a 20 dbi.
    E por ultimo deixes os clientes com modo apenas G.

    Aqui para mim melhorou mas ainda tenho alguns problemas....

  4. Os teste de canais ja forao feitos, estou utilizando os canais de uma torre que tinhamos proximo a esta nova, a torre que ficava proximo foi desmontada, as antenas 2.4 da outra torre eram todas Hyperlink com RB`S e cartao R52, e nunca derao problema.

    Quanto ao teste de deixar uma polaridade apenas vou testar com o rocket, porem com o nanostation nao tem como fazer isso rsrs.



  5. Faca uma coisa de cada vez. Nos meus rádios eu deixo configurado a 17 dBm, nada mais. O limite para respeitar o EIRP é de 20 dBm no rádio já que tuas antenas sao de 16 dBi (iguais as minhas). Deixo em 17 dBm para limitar o alcance da célular e diminuir interferências, ruídos, etc.

    Nos clientes igual, coloque potência sufiente para conectar a -65 dBm, nada mais que isso e nada menos que -75 dBm (abaixo disso cai).

    Em que modulacao esta configurado?

    E de repente nem precisa mexer no Rocket (fora a configuracao), pois tenho um cliente com um cpe Tp-Link e funciona de boa. Até com o meu celular pego o sinal do meu pop.






Tópicos Similares

  1. Fonte Nobreak - Problemas com Ubiquiti
    Por kakavga no fórum Redes
    Respostas: 15
    Último Post: 26-07-2013, 16:45
  2. Problema Com Ubiquiti
    Por tecnet no fórum Redes
    Respostas: 6
    Último Post: 13-10-2012, 16:57
  3. Respostas: 6
    Último Post: 14-03-2012, 08:12
  4. problemas com ubiquiti bullet 5
    Por nandus no fórum Redes
    Respostas: 2
    Último Post: 04-05-2010, 07:25
  5. Respostas: 4
    Último Post: 19-09-2009, 17:53

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L