+ Responder ao Tópico



  1. Bom dia Pessoal, tudo certo?

    Este é o meu primeiro tópico aberto no fórum, e agradeço antecipadamente a ajuda de todos.

    Meu cenário hoje para redes 5.8 GHz é muito complexa quando dou um site Survey encontro umas 40 redes.
    O problema é que 3 das minhas redes aparecem com nível de sinal de -8 dBm a uma distancia de 1 km, isso seria impossível nas condições que tenho hoje, o interessante é que quando conecto ao AP o sinal na abada qualidade de link passa para -65 dBm e no site survey continua -8dBm.
    Estou utilizando uma radio com chipset Atheros AR7240+AR9280 de 500 mW, o firmware é padrão deste chipset.

    Alguém passou por tipo de situação? Ou saberia me apontar o possível problema.

    Agradeço atenção de todos e um ótimo fim de semana.

    Atte: Cabelo.

  2. tem q ver se o frmware esta fazendo a leitura corretamente !



  3. Citação Postado originalmente por alexandrecorrea Ver Post
    tem q ver se o frmware esta fazendo a leitura corretamente !

    Alexandre obrigado pela dica!!!! Saberia me informar quais os firmwares compativeis que eu possa testar? Ou a alguma ferramenta de teste.

    Atte:

    Cabelo

  4. sem saber que radio é.. qual modelo, etc. é dificil






Tópicos Similares

  1. Enviar sinal com acess point
    Por wirelessouza no fórum Redes
    Respostas: 1
    Último Post: 08-09-2011, 11:35
  2. acess point com mikrotik
    Por wirelessouza no fórum Redes
    Respostas: 2
    Último Post: 28-05-2010, 02:11
  3. Como montar um rede com dois acess point
    Por wellesximenes no fórum Redes
    Respostas: 6
    Último Post: 07-04-2007, 16:03
  4. Acess point com DWL-G510
    Por cabeer no fórum Redes
    Respostas: 3
    Último Post: 26-01-2007, 12:36
  5. RESET DE ACESS POINT COM DTMF COM CELULAR
    Por thiagotg no fórum Redes
    Respostas: 7
    Último Post: 30-08-2006, 15:57

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L