Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal tou com um senário e não entendo o que ta acontecendo, estou tentando interligar um local e ele não tem visada então resolvi usar 3 nanos loco, até ai tudo mas quando eles se conecta um B não encherga o A e não achei o explicável por isso gostaria da opinião de alguem o que ´pode ta havendo veja a foto do que fiz.

    ObrigadoClique na imagem para uma versão maior

Nome:	         PONTO A PONTO.jpg
Visualizações:	43
Tamanho: 	38,3 KB
ID:      	43686

  2. Boa noite, verifica se o cliente isolation nao esta ativo se estiver os clientes do mesmo ap nao terao acesso um ao outro



  3. Citação Postado originalmente por demattos Ver Post
    Boa noite, verifica se o cliente isolation nao esta ativo se estiver os clientes do mesmo ap nao terao acesso um ao outro
    Demattos desculpe a ignorância, mas onde ver isso.

    Obrigado

  4. Cara,geralmente vc verá isso quando entrar no setup dos nanoloco em seu navegador.No meu bullet da ubnt,esta opção fica na aba advanced e se chama Enable Client Isolation,se estiver marcada,nenhum cliente vai se comunicar em rede.



  5. Citação Postado originalmente por gmgustavocruz Ver Post
    Cara,geralmente vc verá isso quando entrar no setup dos nanoloco em seu navegador.No meu bullet da ubnt,esta opção fica na aba advanced e se chama Enable Client Isolation,se estiver marcada,nenhum cliente vai se comunicar em rede.
    Esta ai e este mesmo o camigo, e so ir como nosso amigo falou e observar se esta habilitado esta funcao






Tópicos Similares

  1. Cliente wireless não trafega !
    Por frampton no fórum Redes
    Respostas: 5
    Último Post: 09-09-2005, 13:42
  2. Clientes Windows não se enxergam mas se acessam
    Por c0deks no fórum Servidores de Rede
    Respostas: 11
    Último Post: 27-06-2005, 16:47
  3. .:Cliente VPN não conecta:.
    Por aprendiz_ce no fórum Servidores de Rede
    Respostas: 33
    Último Post: 17-05-2005, 02:14
  4. Cliente VPN não conecta - Parte II
    Por aprendiz_ce no fórum Servidores de Rede
    Respostas: 8
    Último Post: 11-05-2005, 09:22
  5. Cliente win9x não consegue fazer FTP
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 04-04-2003, 08:08

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L