+ Responder ao Tópico



  1. Olá Amigos,

    tenho um problema. Aqui em casa, uso radios Nanostation para rede com amigos, mas minha rede toda
    é usada radios NanoStation Loco M5 desde o AP ate os amigos, todos sao Loco M5 mas tenho tbem os 6 radios
    NanoStation5 Loco e 3 Radios da Aquarios ps-2414v, que por sua vez nao encontram o sinal do radio Loco M5 como AP,
    preciso saber como faço para encontar sinal do Loco M5 por outros rádios, tem alguma opção q temos q marcar
    para outros rádios se encontrarem
    ? tem algum segredo?

    Tenho radios nanostation que nao se encontram como ap, o que eu faço por favor preciso de ajuda!




    Clique na imagem para uma versão maior

Nome:	         loco M5.jpg
Visualizações:	61
Tamanho: 	10,6 KB
ID:      	43749Clique na imagem para uma versão maior

Nome:	         ns5 loco.jpg
Visualizações:	69
Tamanho: 	19,9 KB
ID:      	43750Clique na imagem para uma versão maior

Nome:	         aquario.jpg
Visualizações:	81
Tamanho: 	37,4 KB
ID:      	43751

  2. para ter uma certeza maior de qual é o problema.
    Vá no AP e veja em que canal ele está trabalhando.

    depois vá no cliente, e ative a seleção de canal e veja se o canal que o AP está trabalhando existe nessa lista.
    senão existir, então o cliente está configurado em algum country code diferente ou mesmo está com channel shifting ativo.



  3. Ricardo,

    Boa noite. Esses rádios que você está tentando inserir na sua rede, os Aquarios ps-2414v, são frequência 2.4 GHz. E pelo o que você mencionou, sua rede possui equipamento da Ubiquiti Nanostation Loco M5 que trabalham na frequência 5.8 GHz, logo, realmente não tem como os rádios da aquários conseguirem localizarem os Nano Loco M5, ok? procure sempre trabalhar na mesma frequência: 2.4 GHz ou 5.8 GHz.


    Espero ter ajudado.


    Atenciosamente,

  4. ricardosouzatec, os NanoStation5(legacy) vc atualiza o firmware e eles devem funcionar, os da Aquarios ps-2414v são 2.4ghz, outra frequencia, são incompativeis com os loco m5.



  5. Citação Postado originalmente por ronei10 Ver Post
    ricardosouzatec, os NanoStation5(legacy) vc atualiza o firmware e eles devem funcionar, os da Aquarios ps-2414v são 2.4ghz, outra frequencia, são incompativeis com os loco m5.





    Muito OBRIGADO amigos, consegui com a ajuda d vcs! muito obg!






Tópicos Similares

  1. Respostas: 3
    Último Post: 31-05-2014, 01:51
  2. Respostas: 9
    Último Post: 16-04-2013, 07:46
  3. Radios Zinwell so nao se enxergam
    Por Bertone no fórum Redes
    Respostas: 13
    Último Post: 18-05-2008, 00:47
  4. Duas máquinas não se encontram na rede
    Por Conflito entre maquinas no fórum Servidores de Rede
    Respostas: 5
    Último Post: 05-07-2005, 09:01
  5. Usuário c/ 3 digitos não se autenticam no Qmail-Vpop-Courier
    Por Tander no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-01-2004, 16:41

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L