Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Log de erro RB 433

    Boa noite a todos!
    Alguém saberia me dizer que erro seria esse?

    Clique na imagem para uma versão maior

Nome:	         erro.jpg
Visualizações:	141
Tamanho: 	195,6 KB
ID:      	43772

  2. #2
    Analista de Suporte em TI Avatar de demattos
    Ingresso
    Jul 2011
    Localização
    Criciuma/SC
    Posts
    1.923
    Posts de Blog
    3

    Padrão Re: Log de erro RB 433

    Citação Postado originalmente por leonet Ver Post
    Boa noite a todos!
    Alguém saberia me dizer que erro seria esse?

    Clique na imagem para uma versão maior

Nome:	         erro.jpg
Visualizações:	141
Tamanho: 	195,6 KB
ID:      	43772
    O erro esta dizendo que nao tem mais ip no seu pool para alocar para o cliente que esta solicitando, tem que verificar se nao esta ocorrendo esgotamento da faixa alocada e o dhcp nao esta tendo para distribuir.



  3. #3

    Padrão Re: Log de erro RB 433

    Citação Postado originalmente por demattos Ver Post
    O erro esta dizendo que nao tem mais ip no seu pool para alocar para o cliente que esta solicitando, tem que verificar se nao esta ocorrendo esgotamento da faixa alocada e o dhcp nao esta tendo para distribuir.

    Dá uma olhada acho que pode ser isso mesmo!
    O único problema é que minha rede está aberta, então todos aparelhos com wi-fi conectam a ela e atribuem um ip esgotando minha range de ip é isso?

    O que eu posso fazer para solucionar esse problema?

  4. #4

    Padrão Re: Log de erro RB 433

    Citação Postado originalmente por leonet Ver Post
    Dá uma olhada acho que pode ser isso mesmo!
    O único problema é que minha rede está aberta, então todos aparelhos com wi-fi conectam a ela e atribuem um ip esgotando minha range de ip é isso?

    O que eu posso fazer para solucionar esse problema?
    Clique na imagem para uma versão maior

Nome:	         leases.jpg
Visualizações:	59
Tamanho: 	122,1 KB
ID:      	43776



  5. #5

    Padrão Re: Log de erro RB 433

    Citação Postado originalmente por leonet Ver Post
    Dá uma olhada acho que pode ser isso mesmo!
    O único problema é que minha rede está aberta, então todos aparelhos com wi-fi conectam a ela e atribuem um ip esgotando minha range de ip é isso?

    O que eu posso fazer para solucionar esse problema?
    Fechar a rede amigo, deixar so conectar seus clientes!!

  6. #6

    Padrão Re: Log de erro RB 433

    Citação Postado originalmente por rogeriodj Ver Post
    Fechar a rede amigo, deixar so conectar seus clientes!!
    Essa seria uma ótima solução amigo, mais se ele diminuir o "Lease Time" também resolveria? ou não?



  7. #7

    Padrão Re: Log de erro RB 433

    Citação Postado originalmente por RickBrito Ver Post
    Essa seria uma ótima solução amigo, mais se ele diminuir o "Lease Time" também resolveria? ou não?
    acho que resolveria sim. mas o que vc me indicaria?

  8. #8

    Padrão Re: Log de erro RB 433

    Citação Postado originalmente por rogeriodj Ver Post
    Fechar a rede amigo, deixar so conectar seus clientes!!
    No caso seria colocar uma criptografia no cartão, o tem como eu colocar na minha bridge pois eu utilizo as ether para trasmitir tbm dai não precisaria colocar criptografia em todos os cartões, a possibilidade de fazer isto?



  9. #9

    Padrão Re: Log de erro RB 433

    Seus clientes autentica de que forma?

  10. #10

    Padrão Re: Log de erro RB 433

    Citação Postado originalmente por RickBrito Ver Post
    Seus clientes autentica de que forma?

    Com hotspot: login e senha e o ip está em DHCP.



  11. #11

    Padrão Re: Log de erro RB 433

    Citação Postado originalmente por leonet Ver Post
    Com hotspot: login e senha e o ip está em DHCP.
    Então basta diminuir o "Lease" mesmo para não precisar mexer muito nas configs.

  12. #12

    Padrão Re: Log de erro RB 433

    Citação Postado originalmente por RickBrito Ver Post
    Então basta diminuir o "Lease" mesmo para não precisar mexer muito nas configs.

    Na opção: Lease time?
    se for está assim: 3d 00:00:00

    Coloco como?



  13. #13

    Padrão Re: Log de erro RB 433

    Citação Postado originalmente por leonet Ver Post
    Na opção: Lease time?
    se for está assim: 3d 00:00:00

    Coloco como?
    Coloca para um dia mesmo [1d 00:00:00], não é possível que tenha tanto intruso conectado na rede assim né, a menos que estão conseguindo burlar seu host e estão navegando.

  14. #14

    Padrão Re: Log de erro RB 433

    Citação Postado originalmente por RickBrito Ver Post
    Coloca para um dia mesmo [1d 00:00:00], não é possível que tenha tanto intruso conectado na rede assim né, a menos que estão conseguindo burlar seu host e estão navegando.
    O problema é esse. nesse momento no lease tem 180 usuarios, e online só tem 48 usuários online trafegando.



  15. #15

    Padrão Re: Log de erro RB 433

    Citação Postado originalmente por leonet Ver Post
    O problema é esse. nesse momento no lease tem 180 usuarios, e online só tem 48 usuários online trafegando.
    Então é só setar seu lease e seu problema ira acabar, depois comenta se o problema foi resolvido, abraço.

  16. #16

    Padrão Re: Log de erro RB 433

    Citação Postado originalmente por RickBrito Ver Post
    Então é só setar seu lease e seu problema ira acabar, depois comenta se o problema foi resolvido, abraço.

    No caso setar que vc citou significa colocar para 1 dia é isso?



  17. #17

    Padrão Re: Log de erro RB 433

    Citação Postado originalmente por leonet Ver Post
    No caso setar que vc citou significa colocar para 1 dia é isso?
    Isso mesmo, depois de uns dias testando posta ai o resultado, abraço.
    *Se ajudei, clique na estrelinha * e agradeça, isso incentiva.

  18. #18

    Padrão Re: Log de erro RB 433

    Citação Postado originalmente por RickBrito Ver Post
    Isso mesmo, depois de uns dias testando posta ai o resultado, abraço.
    *Se ajudei, clique na estrelinha * e agradeça, isso incentiva.
    valeu pela força, segue abaixo o print da tela abaixou muito o leases.
    se eu quisesse abaixar mais o leases o que aconteceria? tipo abaixei para 1 dia certo: o usuario que não está cadastrado atribui um ip e fica durante 1 dia com o ip é isso? mas ele apos se conectar a rede novamente ele atribui outro ip mas porque a quantidades de ips livres abaixou se são os mesmos clientes que ficavam conecatados a 3 dias são os mesmos que se conectam a 1 dia?

    Clique na imagem para uma versão maior

Nome:	         lease.jpg
Visualizações:	44
Tamanho: 	128,9 KB
ID:      	43826



  19. #19

    Padrão Re: Log de erro RB 433

    Citação Postado originalmente por RickBrito Ver Post
    Coloca para um dia mesmo [1d 00:00:00], não é possível que tenha tanto intruso conectado na rede assim né, a menos que estão conseguindo burlar seu host e estão navegando.
    Quando vc diz burlar o "host e estão navegando" Fiquei preocupado pois meu host tem mais usuários que os que estão ativos
    Dá uma olhada e vê se tem algo de anormal!

    Clique na imagem para uma versão maior

Nome:	         Host.jpg
Visualizações:	43
Tamanho: 	224,1 KB
ID:      	43827

    Clique na imagem para uma versão maior

Nome:	         Active.jpg
Visualizações:	47
Tamanho: 	203,8 KB
ID:      	43828

    e o que significa cada abreviação dessas? (A / AH / H)
    segue abaixo a imagem do host com essas abreviações:

    Clique na imagem para uma versão maior

Nome:	         abreviação.jpg
Visualizações:	42
Tamanho: 	209,2 KB
ID:      	43829

  20. #20

    Padrão Re: Log de erro RB 433

    Amigo sobre baixar o "lease" acredito que não mudaria muita coisa, pois com um dia ele já "atualiza" o status do IP que o cliente esta usando.

    Sobre esses "A" "AH" ... eu não saberia informar ao certo pois nunca trabalhei com hotspot, mais acredito que seja "Conectado/Autenticado/Algo assim" No seu hotspot é amarado MAC + IP + Senha? como é feita a autenticação dos seus clientes?