+ Responder ao Tópico



  1. Alguém sabe informar se existe algum bug no firmware 4.0.3 que foi lançado pela Ubiquiti para o nanostation 5? Tenho alguns nano 5 parados aqui e atualizei todos para o novo firmware, porém nao obtive sucesso em um link de 3 km com dois nanostation 5. PTP com visada, qualidade de sinal -64, CCQ 98%, tentando transmitir 3 MBPS, porém só obtive sucesso com transmitindo apenas 1,5 MBPS, setando o data rate em 4,5 MBPS. Já tentei todos os canais, em todas as larguras de banda, com polarização da antena na vertical e horizontal e infelizmente não obtive sucesso. Irei realizar um novo teste amanha com uma antena externa pluton PTX26-58.

  2. Sugiro vc tente instalar a versao 4.0.1 nela essa tem canal com largura de banda 40mhz sendo que na versao 4.0.3 somente de 20mhz.
    Sucesso ai..



  3. Maxibelo,

    Bom dia. Vou realizar o down para a versão 4.0.1 para realizar o teste conforme sua informação. Agradeço pela dica.

  4. ja tem a versão 4.0.4






Tópicos Similares

  1. Respostas: 4
    Último Post: 19-09-2012, 08:59
  2. Novo Firmware 5.2.1 para Nanostation 5M.
    Por sostenes no fórum Redes
    Respostas: 7
    Último Post: 10-01-2011, 09:44
  3. Novo Firmware NANOSTATION 2
    Por sostenes no fórum Redes
    Respostas: 7
    Último Post: 10-07-2010, 13:46
  4. novo firmware do senao (2.0)
    Por flon no fórum Redes
    Respostas: 5
    Último Post: 16-04-2005, 11:25
  5. Novo Ranking do Forum
    Por MarcusMaciel no fórum UnderLinux
    Respostas: 57
    Último Post: 01-04-2005, 13:07

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L