Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá, galera do fórum!
    Meu nome é Rogério e estou tendo o seguinte problema: Eu tenho um Mikrotik RB 1100 routerboard, esta funcionando perfeitamente. Ele esta configurado para ser redundante. Desde que foi configurado para atender as necessidades da empresa. Não estou conseguindo acessar as câmeras de três lojas tanto pelo navegador quanto pelo software DVR da Silkon. E as outros duas que a empresa tem consigo normalmente e possuem a placa da Geovision. Essas cinco lojas não esta na mesma rede da fábrica. Fiz os testes em uma rede que não é da fábrica e consegui acessar normalmente. Será que pode ser o Firewall do MK? Estou pesquisando pelo fórum e não encontrei nada a respeito. Será que alguém tem ideia se é isso mesmo? Bom, galera preciso da ajuda de vocês, por favor. Obrigado!

  2. Voce esta usando balanceamento? tem ip´s válidos nos links? pode liberar as portas que vai usar no balance ou ativar o DMZ na rb... fora isso só usando DDNS.



  3. Eu não uso ele como balanceamento e sim um link e outro como backup. Uso a conexão da Net( principal) e da Velox (Backup). Não temos ips válidos, pois esses links não são dedicados. E eu acho que não é caso de ativar a DMZ, pois o problema é acessar as câmeras das três outras lojas e não elas acessarem as da fábrica.

  4. Uma pergunta vc tem os NAT feita para cada câmera?
    Posta suas configurações de acesso às câmeras



  5. em in. interface você coloca só a ether de sua internet, acho que é isso...






Tópicos Similares

  1. Respostas: 6
    Último Post: 09-02-2015, 21:06
  2. RB-750 - Não permite que mais MAC se conecte.
    Por rosivaldo.rafael no fórum Redes
    Respostas: 9
    Último Post: 09-07-2014, 19:09
  3. Respostas: 1
    Último Post: 05-07-2013, 08:44
  4. RB 1100 não segurara configuração
    Por salvato no fórum Redes
    Respostas: 9
    Último Post: 25-02-2013, 08:33
  5. Respostas: 5
    Último Post: 25-05-2011, 13:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L