Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Olá, mandrak66!
    Acho que o problema não é esse pois acredito que só poderei fazer se eu fisualizasse de fora para dentro da rede da fábrica. Mas o problema é que quero visualizar da fábrica nas lojas. Consigo chegar no destino, só que quando ponho o usuário e a senha da erro e não me permite visualizar as cãmeras. Quando faz em uma outra rede consigo logar e visualizar normalmente.

  2. Estou com o mesmo problema com um RB 750 ele tenta conectar demora um tempo e não conecta. A conexão fica em syn sent. Logo depois de um tempo cai.



  3. Pessoal Já Tive Esse Problema.
    é Bem Simples é So Fazer um Redirecinamento sem Por a Porta Passsa Blz
    >>>>>>>>>>>>>>>>>>>>>>>>>>>><<<<<<<<<<<<<<<<<<<<<<<<<<
    Acompanhando Resultados...
    Se Funcionar Clicar na Estrelinha

  4. Citação Postado originalmente por daniel16 Ver Post
    Pessoal Já Tive Esse Problema.
    é Bem Simples é So Fazer um Redirecinamento sem Por a Porta Passsa Blz
    >>>>>>>>>>>>>>>>>>>>>>>>>>>><<<<<<<<<<<<<<<<<<<<<<<<<<
    Acompanhando Resultados...
    Se Funcionar Clicar na Estrelinha
    Obrigado pela resposta. Amigo sou iniciante em mikrotik. Você tem como ser mais especifico de onde e como crio esta regra.

    Obrigado






Tópicos Similares

  1. Respostas: 6
    Último Post: 09-02-2015, 21:06
  2. RB-750 - Não permite que mais MAC se conecte.
    Por rosivaldo.rafael no fórum Redes
    Respostas: 9
    Último Post: 09-07-2014, 19:09
  3. Respostas: 1
    Último Post: 05-07-2013, 08:44
  4. RB 1100 não segurara configuração
    Por salvato no fórum Redes
    Respostas: 9
    Último Post: 25-02-2013, 08:33
  5. Respostas: 5
    Último Post: 25-05-2011, 13:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L