Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. sou iniciante ubiquiti fiu configura um nano2 como cliente na hora de colocar ele com ponte coloquei com roteador e perdi a comunicaçao nao tenho mais acesso o que eu faço

  2. Para este problema você poderá usar esta dica.
    Rode na maquina que esteja conectado o Nanostation2, o programa da propria UBNT,
    o "Discovery tools v2.3" que irá achar no link http://www.ubnt.com/download#app
    Mas para isso terá que ter instalado o java que poderá acha-lo no site: http://www.java.com/pt_BR/
    Use a versão mais atual.
    Ao roda o "Discovery tools v2.3" ele irá achar o ip no qual esta setado no seu nanostation2.

    Espero ter-lo ajudado.
    Favor não esquecer de contribuir na estrelinha. Obrigado.



  3. Olá amigo!
    Simplesmente dê o reset no aparelho, perto onde conecta o cabo lan, tem um pequeno botão, aperte-o até as luzes do nano ficarem piscando. Espere ele reiniciar. Pronto as configuração voltam de fábrica, daí pode configurar tudo de novo.

    Espero ter te ajudado.
    Favor não esquecer de contribuir na estrelinha. Obrigado!

  4. valeu pela a dica mais tenho que deixar meu pc com ip automatico ou tenho que colocar algum ip



  5. Se for resetar direto não precisa colocar ip.
    Basta manter precionado o botão de reset por 5segundos e pronto.
    Agora se o nanostation não esta em local de facil acesso. Tende acha-lo com o
    Discovery tools v2.3.
    Como esta setado como router ele vai estar no ip padrão.
    o ip 192.168.1.20
    Agora se tu o colocou para um faixa de ip a seu preferir o programa devera achar o ip
    do gateway. Ai é so logar na pagina de autenticação.

    Sorte ai vc tem estas duas ideias pra lhe ajudar.

    Última edição por kamui; 09-04-2013 às 10:32.






Tópicos Similares

  1. LILO - ajuda URGENTE
    Por Jony dos Santos no fórum Servidores de Rede
    Respostas: 8
    Último Post: 27-12-2003, 23:38
  2. nis no rh9... ajuda urgente apanhando muito, hehehe
    Por joe no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-08-2003, 10:25
  3. Ajuda Urgente, LENTIDAO NO APACHE
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 07-08-2003, 08:44
  4. INAVASAO DO APACHE, Preciso de ajuda urgente!!!!
    Por sandalo no fórum Servidores de Rede
    Respostas: 6
    Último Post: 07-07-2003, 07:45
  5. Mouse oculto!!urgente..Ajuda Urgente!!
    Por Ramatis no fórum Servidores de Rede
    Respostas: 4
    Último Post: 14-05-2003, 08:05

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L