Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola a todos bom estou com um RB450g , este mesmo apos a falta de luz na rua e seu retorno nao presto mais.

    1- Ele fica instavel de vez em quando do nada reboota , isso sem hora marcada , sem sobrecarga nada simplismente da um reboot nele

    2 - Ja troquei 3 fontes dele e mesma coisa

    3 - Algumas vezes ele para a navegação e fica piscando que nem doido parece uma arvore de natal , todas as portas ethernet piscam e nao da jeito so desligando ele esperando um pouco depois ele volta

    4 - Não foi mexido em nenhuma configuração , nao foi instalado nada .

    O que pode ser isso ja era o RB

  2. É lógico que danificou algum circuito interno da RB com essa queda de energia, tenta verificar os capacitores dela, se tiverem estufados troca deve resolver, mas o mais fácil é trocar, pq nunca vai ter como garantir que irá funcionar 100%. Vlw.



  3. Citação Postado originalmente por jmathayde Ver Post
    Ola a todos bom estou com um RB450g , este mesmo apos a falta de luz na rua e seu retorno nao presto mais.

    1- Ele fica instavel de vez em quando do nada reboota , isso sem hora marcada , sem sobrecarga nada simplismente da um reboot nele

    2 - Ja troquei 3 fontes dele e mesma coisa

    3 - Algumas vezes ele para a navegação e fica piscando que nem doido parece uma arvore de natal , todas as portas ethernet piscam e nao da jeito so desligando ele esperando um pouco depois ele volta

    4 - Não foi mexido em nenhuma configuração , nao foi instalado nada .

    O que pode ser isso ja era o RB
    A minha só trabalha estável com o RouterOS 5.22. Nao faco mais besteira de atualizar. Quando joguei o 5.23 ficava do mesmo jeito da tua, dando reboot aleatório sem motivo. voltei para a 5.22 e ficou bom.

    Instalei a 6.0rc12 beta e funcionou um tempo, mas ai quem nao funcionava era o Winbox, voltei a 5.22 e nao coloquei mais a mao.

  4. Estou usando v5.14



  5. Tenta atualizar para a 5.22 e fica monitorando os processos.






Tópicos Similares

  1. postfix dando erro!!!socorro!!!
    Por Leyzem no fórum Servidores de Rede
    Respostas: 10
    Último Post: 24-03-2003, 13:02
  2. Iptables - Dando acesso á internet para rede interna
    Por dr4k no fórum Servidores de Rede
    Respostas: 4
    Último Post: 28-02-2003, 06:56
  3. NMB dando pau.....
    Por drspuc no fórum Servidores de Rede
    Respostas: 1
    Último Post: 05-02-2003, 12:06
  4. *******X ta dando problema ***tilt*** me ajudem!!!
    Por vanilia_sky no fórum Servidores de Rede
    Respostas: 1
    Último Post: 29-01-2003, 01:44
  5. redirecionamento dando erro no comando
    Por wrochal no fórum Servidores de Rede
    Respostas: 4
    Último Post: 21-11-2002, 10:28

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L