+ Responder ao Tópico



  1. Boa tarde, de uns dias para ca, veio dando esse erro na pagina de Hotspot, quando digita nome de usuario mais a senha,
    aparece ERRO AO ATRIBUIR O IP,

    E nao consegue logar,

    oque sera isso,

    estava tudo bem, ai agora ta dando esse erro

  2. Citação Postado originalmente por Victorbd Ver Post
    Boa tarde, de uns dias para ca, veio dando esse erro na pagina de Hotspot, quando digita nome de usuario mais a senha,
    aparece ERRO AO ATRIBUIR O IP,

    E nao consegue logar,

    oque sera isso,

    estava tudo bem, ai agora ta dando esse erro
    boa noite, posta o log do mikrotik para analize do que pode estar ocorrendo



  3. estou postando 3 print's do que esta acontecendo aqui,
    um deles e quando a pessoa vai
    fazer login ai aparece isso, a
    outra e o log,

    por favor me ajudem, to precizando muitoClique na imagem para uma versão maior

Nome:	         erro 01.jpg
Visualizações:	52
Tamanho: 	40,4 KB
ID:      	43921Clique na imagem para uma versão maior

Nome:	         erro2.jpg
Visualizações:	57
Tamanho: 	129,3 KB
ID:      	43922Clique na imagem para uma versão maior

Nome:	         erro3.jpg
Visualizações:	45
Tamanho: 	147,4 KB
ID:      	43923

  4. alguem sabe ai ? possa me ajudar



  5. Tente refazer seu hotspot,talvez funcione!






Tópicos Similares

  1. Respostas: 1
    Último Post: 28-04-2010, 08:06
  2. Erro ao configurar um dns com ips validos
    Por lfernandosg no fórum Servidores de Rede
    Respostas: 0
    Último Post: 14-05-2009, 08:49
  3. Erro ao instalar no-ip
    Por wx3po no fórum Sistemas Operacionais
    Respostas: 5
    Último Post: 22-05-2007, 15:32
  4. Servidor PPPoE - problema ao atribuir IP
    Por lucianogf no fórum Redes
    Respostas: 4
    Último Post: 19-05-2007, 19:20
  5. Erro ao atribuir ip com dhcp
    Por Josevaldo no fórum Redes
    Respostas: 7
    Último Post: 07-10-2006, 19:19

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L