Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Tenho uma RB 450g aqui e a porta ether1 dela está queimada, tentei atualizar ela quando coloco o cabo de rede
    aparece a mensagem no hyperterminal, plaease check cable, coloquei o cabo de rede na ether2, será que só consigo atualizar essa rb com a ehter1 ? :S
    Última edição por Helton; 15-04-2013 às 11:28.

  2. Tenta ver se o Netinstall reconhece



  3. Amigo é até um pecado uma 450g com porta queimada, se tiver um multímetro, testa uma ponte de resistores que fica atraz do conector da lan, todas as portas tem um igual, é uma pecinha preta com 3 perninhas cada lado, compara a porta 1 com as outras que estão boas, meça resistência, este símbolo no multímetro Ω. Caso haja problemas pode substituir e voltará a funcionar, caso não seja ai o problema vai ser num componente bem grande escrito IC+ sobre ele. Espero ter ajudado.

  4. Faça o procedimento de atualização por cabo serial via RS232, segue o link:

    http://www.linkteck.com.br/site/noti...or-cabo-serial



  5. Neem reconhece não :/

    Citação Postado originalmente por leoservice Ver Post
    Tenta ver se o Netinstall reconhece
    - - - Atualizado - - -

    vou tentar aqu, valeu ai pela dica

    Citação Postado originalmente por Djaldair Ver Post
    Amigo é até um pecado uma 450g com porta queimada, se tiver um multímetro, testa uma ponte de resistores que fica atraz do conector da lan, todas as portas tem um igual, é uma pecinha preta com 3 perninhas cada lado, compara a porta 1 com as outras que estão boas, meça resistência, este símbolo no multímetro Ω. Caso haja problemas pode substituir e voltará a funcionar, caso não seja ai o problema vai ser num componente bem grande escrito IC+ sobre ele. Espero ter ajudado.
    - - - Atualizado - - -

    Já Fiz esse procedimento, só que quando coloca o cabo de rede não da certo, acho que não reconhece devido a porta ether1 estar queimada.

    Citação Postado originalmente por SlayerCommand Ver Post
    Faça o procedimento de atualização por cabo serial via RS232, segue o link:

    http://www.linkteck.com.br/site/noti...or-cabo-serial






Tópicos Similares

  1. Respostas: 6
    Último Post: 09-02-2015, 21:06
  2. RB 450G nao inicia
    Por renelima no fórum Redes
    Respostas: 2
    Último Post: 05-11-2014, 12:59
  3. RB 750 não inicia apos mudar versao
    Por vie190 no fórum Redes
    Respostas: 3
    Último Post: 09-11-2013, 14:27
  4. RB 1100AHX2 não inicia routerOS
    Por AdrianoABM no fórum Redes
    Respostas: 3
    Último Post: 10-04-2013, 09:29
  5. RB 433 nao inicia
    Por Fabianocentury no fórum Redes
    Respostas: 1
    Último Post: 01-02-2010, 08:36

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L