+ Responder ao Tópico



  1. Olá a todos do under,é o seguinte comprei 2 Rocket M2,é configurei-la normalmente,ai ok fui testar coloquei numa Painel Setorial Ubiquiti o Rocket M2,e coloquei o Lan do Rocket M2 no meu link é a surpresa veio>A Rocket M2 está com uma velocidade tão baixa que em testes de download ela nem inicia,já consegui uma vez e deu uns 0.69 de download sendo que tenho um link de 15 Mega.Ai vem outro problema não sei nem por onde começar a configurar a Rocket M2 no mikrotik,o mikrotik está configurado com Hotspot funcionando,gostaria de saber como configurar para o Rocket M2 pegar a internet do mikrotik é distribuir corretamente.Obrigado a quem me dar uma luz!

  2. Deixa o rocket m2 como ap wds (ou estação wds), o restante configura potencia e SSID com o nome do teu provedor. Se precisar de ajuda, manda o teu msn. O interessante se tiver um bom número de clientes é pensar em se profissionalizar, pois vai precisar muito disso, ou contratar um consultor, aqui mesmo no fórum tem feras no assunto e fazem um preço bem baratinho pra iniciantes.



  3. Dá uma olhada tb na parte onde vc seta a velocidade.
    obs:amigo falo por experiência,se no seu rocket m2 vc setar a velocidade só se conectarão os clientes q tiverem equipamentos em banda N.Caso o cliente possua equipamento somente b/g ele conecta mas não comunica.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         1.jpg
Visualizações:	203
Tamanho: 	38,4 KB
ID:      	43950   Clique na imagem para uma versão maior

Nome:	         2.jpg
Visualizações:	216
Tamanho: 	52,7 KB
ID:      	43951   Clique na imagem para uma versão maior

Nome:	         3.jpg
Visualizações:	175
Tamanho: 	48,3 KB
ID:      	43952   Clique na imagem para uma versão maior

Nome:	         4.jpg
Visualizações:	153
Tamanho: 	48,9 KB
ID:      	43953   Clique na imagem para uma versão maior

Nome:	         5.jpg
Visualizações:	160
Tamanho: 	47,7 KB
ID:      	43954  

    Clique na imagem para uma versão maior

Nome:	         6.jpg
Visualizações:	137
Tamanho: 	51,2 KB
ID:      	43955   Clique na imagem para uma versão maior

Nome:	         7.jpg
Visualizações:	123
Tamanho: 	48,0 KB
ID:      	43956  

  4. m2 so fica bom com N, B/G fica pipocando.

    Atualiza para 5.5.4 o rocket, coloca a modulação em auternative, a potencia em 20 dbm, e vai ajustando o ack o meu fico bom em 3.7km.



  5. Galera,não consegui deixar ela ok,ainda ta o mesmo problema,desabilitei o Airmax,coloquei Acess Point + WDS,as bandas não dá pra mudar so tem B/G/N Mixed,deixei 20 Mhz,mudei o output power(para 28),ou seja fiz tudo como estava nas fotos do amigo ali em cima(desculpa não ter citado)mas mesmo assim ele ainda tá do mesmo jeito,é em relação ao Mikrotik alguem pode me ajudar mandando algumas prints. Se quiserem posso mandar prints anexas.






Tópicos Similares

  1. problemas com rocket m2
    Por jhfaria no fórum Ubiquiti
    Respostas: 5
    Último Post: 09-03-2016, 08:25
  2. Problemas com Rocket M2 - Ajudem...
    Por diogoaz no fórum Redes
    Respostas: 7
    Último Post: 15-10-2012, 07:49
  3. Problema com rocket m5 e setorial ubiquiti
    Por tecnet no fórum Redes
    Respostas: 1
    Último Post: 09-04-2012, 00:57
  4. Respostas: 6
    Último Post: 03-01-2010, 14:40
  5. Respostas: 9
    Último Post: 10-02-2009, 22:29

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L