+ Responder ao Tópico



  1. Olá amigos, instalei um DB750 na minha rede, e queria colocar o DHCP Server dele pra funcionar.. fiz os procedimentos para configurar e tals.. porém, quando vou em Leases, aparece apenas alguns computadores..e quando eu incluo um Lease manual, informando o MAC e IP, quando a tal máquina conecta, ela simplesmente não pega o IP que eu mandei.

    Existe algum macete para fazer funcionar no DHCP Server no RB750? Ah.. ele está atualizado.. acabei de baixar a última versão e atualizar.


    Obrigado desde já a todos.


    []s

  2. Cola ai a config pra eu ar uma olhada.



  3. da uma olhada neste video


  4. Bom dia amigos,

    Seguinte, fiz os procedimentos descritos no Wiki, e no vídeo.. e nada! Simplesmente no Leases não aparece todas as máquinas que estão na rede, não tendo como eu setar com o "Make Static", porém eu vou no ARP e consta lá todas as máquinas.

    Como sou novo no RB, como eu pego as config pra colar aqui?

    Obrigado.



  5. Está aqui as config:

    # apr/17/2013 14:09:34 by RouterOS 5.24
    # software id = DB2T-XNK3
    #
    /ip dhcp-server
    add address-pool=dhcp_pool1 authoritative=after-2sec-delay bootp-support=\
    static disabled=no interface=LAN lease-time=3d name=dhcp1
    /ip dhcp-server config
    set store-leases-disk=5m
    /ip dhcp-server network
    add address=192.168.1.0/24 dhcp-option="" dns-server="" gateway=192.168.1.1 \
    ntp-server="" wins-server=""






Tópicos Similares

  1. Respostas: 0
    Último Post: 18-04-2013, 11:48
  2. Speedr com hotspot não está funcionando.
    Por Barra no fórum Servidores de Rede
    Respostas: 20
    Último Post: 04-04-2013, 00:25
  3. Respostas: 2
    Último Post: 31-08-2012, 00:50
  4. Arp + Dhcp NÃo Esta Funcionando Em Conjunto
    Por evaristopaiva no fórum Servidores de Rede
    Respostas: 1
    Último Post: 02-01-2008, 01:43
  5. IP válido não está funcionando com proxy_arp
    Por fsoaress76 no fórum Servidores de Rede
    Respostas: 1
    Último Post: 14-03-2007, 08:50

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L