+ Responder ao Tópico



  1. Oi
    bom dia a todos
    Utilizo um rb 750gl mikrotik com modem em brigde
    pois a maioria dos modens não liberão a porta 80 para acesso a servidor de páginas dentro de minha rede
    A maioria dos modens adsl utilizam está porta para administração e gerenciamento do equipamento.
    Por este motivo utilizo uma routerboard para fins de hospedagem de meus próprios sites.

    Moro num prédio que tem 2 andares
    Na laje gostaria de instalar um equipamento para transmitir o sinal de internet para uma casa que fica entre 50 e 100 metros onde mora meu sogro e minha cunhada.
    Quais equipamentos eu poderia utilizar?

    se fosse utilizar uma routerboard mikrotik qual eu utilizaria?
    que tipo de antena eu poderia instalar na residencia de minha cunhada?
    Antena de grade?
    que tipo de antena eu devo instalar em minha residencia utilizando a routerboard mikrotik, qual cartão.


    Estava dando uma olhada nos equipamentos da ubiquiti, gostaria de realizar a administração do equipamento para que ninguem utilize meu sinal. Gostaria de adquiri bons equipamentos pretendo gastar até 1.000 reais em tudo, tanto minha residência e residência de meu sogro e cunhada, gostaria de ter qualidade no sinal. motivo pelo qual eu quero realizar: me sogro paga 150 reais na internet 3g da vivo uma porcaria só navega durante a madrugada e muito lento. para abrir o site papajogos é uma lentidão pois meu filho fica com minha cunhada para eu e minha esposa trabalhar e entra nesses joguinhos ai eu gostaria de dividir a internet que tenho em casa com meu sogro e minha cunhada pois na casa dele não tem viabilidade para ele ter o serviço de internet.

    Agradeço a todos se puder ajudar

    Abraço
    Última edição por oracl3; 19-04-2013 às 02:21.

  2. Cara, compra duas nano loko m5 e utiliza criptografia nelas... Dentro da mkt libera a navegacao por mac ou cria um hotspot pra fiicar mais seguro.. Nao precisa utilizar routerboards pra uma coisa simples assim. As namo te atendem perfeitamente.
    qualquer coisa da um grito que te ajudo.



  3. Oi
    bom dia

    Amigo

    como se encontra minha topologia:

    tenho uma rb 750 gl mikrotik discando pppoe na interface 3 conectado ao modem d-link 500b gII

    na interface 0/2 da mikrotik vai para um switch cisco 2960 series chamado SWTDIS_MIKROTIK01 porta FastEthernet0/2 puxando dhcp da interface 2 do mikrotik

    interface FastEthernet0/2
    switchport access vlan 3
    switchport mode access
    spanning-tree portfast
    spanning-tree bpduguard enable

    interface Vlan3
    description SERVIDORES
    ip address dhcp
    ip helper-address 10.2.1.1
    no ip route-cache

    na porta FastEthernet0/1 do SWTDIS_MIKROTIK01 vai para o SWTACE_MIKROTIK01 porta FastEthernet0/1

    interface FastEthernet0/1
    switchport mode trunk

    onde fica conectado alguns servidores de páginas que tenho. (pxy_reverse, dbs_webserver e app_webserver e mon_webserver, dns_webserver, etc)

    paga hospedagem é muito caro para quem tem varios sites

    nas portas do SWTACE_MIKROTIK01
    interface GigabitEthernet0/1
    description VIRTUAL MACHINE SERVERS
    switchport access vlan 3
    switchport mode access
    spanning-tree portfast
    spanning-tree bpduguard enable
    !
    interface GigabitEthernet0/2
    description VIRTUAL MACHINE SERVERS
    switchport access vlan 3
    switchport mode access
    spanning-tree portfast
    spanning-tree bpduguard enable
    fica conectado meus servidores

    como tenho 2 laptop

    uso rede sem fio em casa

    na porta FastEthernet0/21 tenho conectado um Cisco/Linksys E2500 porta WAN puxando dhcp do mikrotik (DYNAMIC IP) o IP está amarrado ao MAC no lease do DHCP no mikrotik 750 gl. onde tem um alcance otimo dentro de minha residencia com todas as portas fechadas.

    os equipamentos ficam dentro de um rack na sala e o Cisco/Linksys E2500 fica do lado de fora preso na parede.

    Pergunta:

    posso conectar uma Nanostation M5 ou Nanobridge M5 na porta FastEthernet0/22 e configurar como no Cisco/Linksys E2500 (DYNAMIC IP) deixando o IP amarrado no lease do DHCP.

    No Cisco/Linksys E2500 o sinal fica liberado sem criptografia mais só é possivel o acesso se o MAC estiver cadastrado dentro do equipamento.

    No Nanosation M5 ou Nanobridge M5 posso realizar a configuração desta forma?. como eu realizo no Cisco/Linksys E2500 o dhcp é puxado do dhcp do Cisco/Linksys E2500 apenas o DNS vem do mikrotik, láaaaaaaaa da interface 3

    Ou algum espertinho que tenha uma Nanostation M5 pode configurar como WDS a dele e adicionar a minha Nanostation M5 sem cadastrar o MAC dentro do meu equipamento e obter meu sinal de internet.

    numca utilizei equipamentos ubiquiti sei que a configuração é feita via browser como um roteador residêncial

    como é um ponto-a-ponto posso utilizar a Nanobridge M5 como é recomendado no site da ubiquiti

    posso utilizar duas Nanostation M5 ou duas Nanobridge M5 que é exclusiva para ponto-a-ponto?

    Abraço

  4. Faz como eu falei... Faz a rede com os dois nano m5 e habilita criptografia neles... Deixa eles em modo bridge que vao funcionar exatamente como o linksys. A unica questao eh o dns que tu vai ter que configurar manualmente nos clientes a menos que configure o dns do mkt pra enviar o dns ori cliente tambem.






Tópicos Similares

  1. Ajuda Duvida, Mikrotik ou Ubiquiti ?
    Por Evertton no fórum Ubiquiti
    Respostas: 3
    Último Post: 23-12-2015, 09:10
  2. Respostas: 2
    Último Post: 23-08-2013, 10:11
  3. Respostas: 3
    Último Post: 26-06-2013, 19:29
  4. Respostas: 25
    Último Post: 30-01-2013, 20:52
  5. Respostas: 6
    Último Post: 12-12-2010, 09:44

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L