Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Galera blz? é o seguinte, tenho uma rede em bridge, e tenho um enlace em uma rb 800 com cartão xr5 com nv2 e nstreme ativado + wds
    quase todos os dias este enlace fica travando, ai eu entro na rb, e vejo que o enlace esta registrado porem não trafega nada, ai eu desativo o cartão e ativo denovo ai volta a funcionar novamente, alguem sabe qual seria este problema? obrigado.

  2. Que antena vc esta usando, que distancia e este PTP, versão do MK..

    Uma dica use so um protocolo.. ja tentei usar os dois e foi o mesmo problema travando direto...



  3. como esta a potencia do cartão já tive alguns problemas com potencia alta com o XR5, não que seja o seu caso, passe mais informações para que a galera da under possa ajudar mais!

  4. Bom dia, atualiza sua rb, deixa apenas nextreme ativado, veja nivel de sinal e alimentação se possivel coloque em 24v, diz ai que fonte de alimentação esta usando?



  5. então galera, eu uso fontes da marca ccn de 24v com banco de 2 baterias de 12v, todas as torres aqui são bem padronizadas mesmo, o enlace tem 2km de distancia, antenas 27dbi OIW grade dos dois lados, cartões xr5 tanto no ap quanto no station, frequencia usada 5995 por motivo de muita interferencia no local, versão do firmware da rb 800 é 5.24, sinal -55, potencia dos cartões estão todos os dois em default
    alguem ja teve algum problema deste parecido? pois tenho mais de 50 enlaces na rede praticamente com o mesmo protocolo e nunca tive esses problemas antes. obrigado galera.






Tópicos Similares

  1. Respostas: 25
    Último Post: 28-08-2012, 06:35
  2. Enlace PTP travando com 4 MB de tráfego
    Por Carlos Picioli no fórum Redes
    Respostas: 18
    Último Post: 17-10-2009, 11:04
  3. Mikrotik travando o enlace de 90KM-AJUDA!!
    Por Bender no fórum Redes
    Respostas: 15
    Último Post: 13-02-2008, 16:11
  4. Quota e Openwebmail travando
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 22-04-2003, 14:56
  5. Squid Travando
    Por rafaelpazcolles no fórum Servidores de Rede
    Respostas: 1
    Último Post: 27-01-2003, 17:19

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L