Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia a todos, estou com enlace de 60 km, com os seguintes equipamentos, Rb433ah, cartão xr5, antena oiw 33 dbi mono, sinal está dando -67 estou passando 15 mb full nesse enlace, porém do nada até mesmo sem trafico o sinal desconecta e depois de alguns segundos conecta novamente, as vezes demora até 8 horas pra acontecer o problema , fora isso está tudo perfeito, quando está funcionando trafego os 15 mb normalmente pela rede, percebi que o problema acontece mais a noite e pela manhã, de tarde dificilmente acontece, já troquei pigtail, já troquei fronte , os cartões e continua o problema será que pode ser alguma configuração do rb? aguardo sugestões...

  2. qual canal esta utilizando? tem muita interferência? seria melhor vc trocar essas rbs e cartoes xr5 para groove ou bullet!



  3. Este problema parece estar relacionado a interferência ou talvez visada.

    1) Tente trocar o canal...... faça um site survey e localize o melhor.

    2) Caso não resolva você precisará rever sua visada. Você verificou o cálculo da zona de fresnell???? 60Km é muito longe, consequentemente as torres deverão ser bem altas.

  4. Citação Postado originalmente por ijr Ver Post
    Este problema parece estar relacionado a interferência ou talvez visada.

    1) Tente trocar o canal...... faça um site survey e localize o melhor.

    2) Caso não resolva você precisará rever sua visada. Você verificou o cálculo da zona de fresnell???? 60Km é muito longe, consequentemente as torres deverão ser bem altas.
    Boa tarde, ja tentei todos os canais imaginaveis, questão de visada não é, a visada é 100% é o morro mais alto da região, quanto a zona fresnell fiz o calculo e tá perfeito, vc acha que não tem algum tipo de configuração que eu possa tá fazendo pra resolver isso? pois não sei mais o que faço hoje mesmo tá caindo a todo momento já na madrugada fica estabilizado...



  5. Citação Postado originalmente por Thiagotelecom Ver Post
    qual canal esta utilizando? tem muita interferência? seria melhor vc trocar essas rbs e cartoes xr5 para groove ou bullet!
    atualmente estou usando o 5260, tem muitas antenas no morro, vc acha que teria alguma configuração pra dimunir essa interferencia ou somente as mudanças de canais?

    aguardo resposta...






Tópicos Similares

  1. Respostas: 41
    Último Post: 16-01-2016, 22:32
  2. Ajuda com Enlace de 60 km
    Por johnathanjs no fórum Redes
    Respostas: 4
    Último Post: 17-12-2013, 11:57
  3. Respostas: 14
    Último Post: 10-10-2007, 21:34
  4. Enlace de 70 km
    Por vitorpva no fórum Redes
    Respostas: 21
    Último Post: 18-05-2007, 21:50
  5. Enlace de 10 km usando DWL-2000
    Por lordangel no fórum Redes
    Respostas: 3
    Último Post: 11-05-2005, 12:04

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L